<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Estados Unidos: senadores exigen información a Twitter &#8211; Telemundo San Antonio (60)</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo San Antonio (60) &raquo; Feed" href="https://www.telemundosanantonio.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundosanantonio.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5qSmJyZX6uVm5uklFxfr6OPTDpRD5sM02efaGpqZGZkbWRoamwMARM8u5w==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.telemundosanantonio.com/_static/??-eJydzMsNwjAQBNCGiD/Jeu0cEAcaoAX/Vlg4dhQ7on2IEA1Ec5yZx9/r4GvpsXTen3GJjRfnh9ZtT7Vwn9PRuD3lwH1r3G49+RyZjoRqCoiEQARkhAtsSYV9Rxd+Dr3/LgyCBoFKUoDJ2OCN1O607XL1r8bQBDfqGBxII61WBow4bS619Udd92w3RsqoEaxTONtJeElE4x++LVeJOM5w5ANgcn4F' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundosanantonio.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundosanantonio.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundosanantonio.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundosanantonio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundosanantonio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel="canonical" href="https://www.telemundoareadelabahia.com/noticias/eeuu/senadores-eeuu-exigen-twitter-informacion-seguridad/2255318/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundosanantonio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Feeuu%2Fsenadores-eeuu-exigen-twitter-informacion-seguridad%2F2215243%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundosanantonio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Feeuu%2Fsenadores-eeuu-exigen-twitter-informacion-seguridad%2F2215243%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty.hero-loaded { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundosanantonio.com/2019/09/1920_San_Antonio-1.png?resize=800%2C231&quality=85&strip=all'); }
</style>
<script>
	window.addEventListener('DOMContentLoaded', function(){
		var hero = document.querySelector('.hero-background');
		hero.classList.add('hero-loaded');
	});
</script>
<meta property="og:site_name" content="Telemundo San Antonio (60)" /><meta name="google-site-verification" content="3icghU0jYTTQWm6zeErYM7GR8Sk3OFPyD4uqRTkeeHQ" /><meta property="fb:app_id" content="416477558504080" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@noticias60" /><meta name="twitter:creator" content="@noticias60" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoSanAntonio" /><meta name="description" content="Dos senadores de alto rango de Estados Unidos exigieron este lunes por carta al consejero delegado de Twitter, Parag Agrawal, información sobre los problemas..." /><meta property="og:description" content="Dos senadores exigen informes sobre los problemas de ciberseguridad y el número de bots entre sus cuentas." /><meta name="twitter:description" content="Dos senadores exigen informes sobre los problemas de ciberseguridad y el número de bots entre sus cuentas." /><meta property="og:title" content="La seguridad de Twitter en la mira: senadores de EEUU exigen información" /><meta name="twitter:title" content="La seguridad de Twitter en la mira: senadores de EEUU exigen información" /><meta name="keywords" content="Bots en Twitter, ciberseguridad, Redes sociales, Senadores piden informes, Twitter" /><meta property="og:url" content="https://www.telemundosanantonio.com/noticias/eeuu/senadores-eeuu-exigen-twitter-informacion-seguridad/2215243/" /><meta name="twitter:url" content="https://www.telemundosanantonio.com/noticias/eeuu/senadores-eeuu-exigen-twitter-informacion-seguridad/2215243/" /><meta name="sailthru.title" content="Estados Unidos: senadores exigen información a Twitter" /><meta name="sailthru.description" content="Dos senadores de alto rango de Estados Unidos exigieron este lunes por carta al consejero delegado de Twitter, Parag Agrawal, información sobre los problemas..." /><meta name="sailthru.tags" content="Bots en Twitter, ciberseguridad, Redes sociales, Senadores piden informes, Twitter" /><meta name="sailthru.tags" content="Bots en Twitter, ciberseguridad, Redes sociales, Senadores piden informes, Twitter" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-09-13T00:00:31+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundosanantonio.com/2022/09/tlmd-twitter-botones-digitales.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundosanantonio.com/2022/09/tlmd-twitter-botones-digitales.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundosanantonio.com\/noticias\/eeuu\/senadores-eeuu-exigen-twitter-informacion-seguridad\/2215243\/","headline":"La seguridad de Twitter en la mira: senadores de EEUU exigen informaci\u00f3n","datePublished":"2022-09-13T00:00:31","dateModified":"2022-09-13T00:00:31","description":"Dos senadores de alto rango de Estados Unidos exigieron este lunes por carta al consejero delegado de Twitter, Parag Agrawal, informaci\u00f3n sobre los problemas\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Bots en Twitter, ciberseguridad, Redes sociales, Senadores piden informes, Twitter","publisher":{"@type":"Organization","name":"Telemundo San Antonio","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundosanantonio.com\/wp-content\/uploads\/2022\/05\/amp_square_kvda.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundosanantonio.com\/2022\/09\/tlmd-twitter-botones-digitales.jpg?quality=85&strip=all&resize=850%2C478","width":850},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundosanantonio.com\/noticias\/eeuu\/senadores-eeuu-exigen-twitter-informacion-seguridad\/2215243\/","description":"Dos senadores exigen informes sobre los problemas de ciberseguridad y el n\u00famero de bots entre sus cuentas.","duration":"PT01M52S","name":"La seguridad de Twitter en la mira: senadores de EEUU exigen informaci\u00f3n","thumbnailUrl":"https:\/\/media.telemundosanantonio.com\/2022\/09\/tlmd-twitter-botones-digitales.jpg?quality=85&strip=all&resize=850%2C478","uploadDate":"2022-09-13T00:00:31"},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kvda\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kvda\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kvda\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kvda\/noticias\/eeuu","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kvda\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/kvda\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/eeuu","sizes":[[320,50],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundosanantonio.com");
				googletag.pubads().setTargeting("pageid", "10312215243");
				googletag.pubads().setTargeting("pageid2", "10032145544");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "KVDA");
				googletag.pubads().setTargeting("region", "sanantonio");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,bots-en-twitter,ciberseguridad,redes-sociales,senadores-piden-informes,twitter");
				googletag.pubads().setTargeting("gpt2", "KVDA");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundosanantonio.com/noticias/eeuu/senadores-eeuu-exigen-twitter-informacion-seguridad/2215243/?amp=1"><link rel="icon" href="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=270%2C270&#038;quality=85&#038;strip=all" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"527810",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.220.107.209",ipv6:false,pct:"10",clientip:"35.173.238.138",requestid:"fcdb32",region:"41488",protocol:"",blver:14,akM:"",akN:"ae",akTT:"O",akTX:"1",akTI:"fcdb32",ai:"344559",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

<body class="post-template-default single single-post postid-2215243 single-format-standard station-telemundo kvda has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundosanantonio.com/">
						<img src="https://media.telemundosanantonio.com/2022/08/Telemundo-San-Antonio.png?fit=473%2C100&#038;quality=85&#038;strip=all&#038;w=189&#038;h=40" srcset="https://media.telemundosanantonio.com/2022/08/Telemundo-San-Antonio.png?fit=473%2C100&amp;quality=85&amp;strip=all&amp;w=189&amp;h=40 1x, https://media.telemundosanantonio.com/2022/08/Telemundo-San-Antonio.png?fit=473%2C100&amp;quality=85&amp;strip=all&amp;w=378&amp;h=80 2x, https://media.telemundosanantonio.com/2022/08/Telemundo-San-Antonio.png?fit=473%2C100&amp;quality=85&amp;strip=all&amp;w=568&amp;h=120 3x" alt="Telemundo San Antonio (60)" height="40" width="189.2" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundosanantonio.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a data-lid="El Tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El Tiempo</a></li>
<a data-lid="Inmigración" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/inmigracion/">Inmigración</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundosanantonio.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Tiroteo escolar en Uvalde" data-lpos="trending-stories-module" href="https://www.telemundosanantonio.com/tag/tiroteo-escolar-en-texas/" class="site-header__trending-nav-item">Tiroteo escolar en Uvalde</a>
					<a data-lid="Texas" data-lpos="trending-stories-module" href="/noticias/texas/" class="site-header__trending-nav-item">Texas</a>
					<a data-lid="Apoyando a nuestra comunidad" data-lpos="trending-stories-module" href="https://www.telemundosanantonio.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a nuestra comunidad</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="78216">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2215243" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundosanantonio.com/tag/ciberseguridad/">ciberseguridad</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		La seguridad de Twitter en la mira: senadores de EEUU exigen información	</h1>
			<h2 class="article-subtitle">
			Dos senadores exigen informes sobre los problemas de ciberseguridad y el número de bots entre sus cuentas.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundosanantonio.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-09-13T05:00:31-05:00">Hace 1 hora </time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Feeuu%2Fsenadores-eeuu-exigen-twitter-informacion-seguridad%2F2215243%2F&#038;La%20seguridad%20de%20Twitter%20en%20la%20mira%3A%20senadores%20de%20EEUU%20exigen%20informaci%C3%B3n?_osource=db_npd_tlmd_kvda_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=La%20seguridad%20de%20Twitter%20en%20la%20mira%3A%20senadores%20de%20EEUU%20exigen%20informaci%C3%B3n&#038;url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Feeuu%2Fsenadores-eeuu-exigen-twitter-informacion-seguridad%2F2215243%2F?_osource=db_npd_tlmd_kvda_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=La%20seguridad%20de%20Twitter%20en%20la%20mira%3A%20senadores%20de%20EEUU%20exigen%20informaci%C3%B3n%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Feeuu%2Fsenadores-eeuu-exigen-twitter-informacion-seguridad%2F2215243%2F?_osource=db_npd_tlmd_kvda_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:46:40182&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;46&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:46:791&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:8536&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KASA\/60\/503\/18125255907.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KASA\/60\/503\/18125255907-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;HzYOGYrw4_cX&quot;,&quot;mpx_download_pid_high&quot;:&quot;cdADuEGzJ306&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;BzGlFJXJYDrx&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundosanantonio.com\/2022\/08\/18125255907-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;hSjueiilhSvg&quot;,&quot;pid_streaming_web_medium&quot;:&quot;QU6P_0Th7_Dz&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KASA&quot;,&quot;video_captions&quot;:&quot;Array&quot;,&quot;video_id&quot;:&quot;2064867907970_337&quot;,&quot;video_length&quot;:&quot;112179&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;as27gVa_qga8&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;sd037rC0uvvn&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;BzGlFJXJYDrx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2064867907970&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Exejecutivo de Twitter acusa a la plataforma de serias fallas de seguridad"
	data-vidcid="1:31:2211190"
	data-vidurl="https://www.telemundosanantonio.com/videos/telemundo-news-service/exejecutivo-de-twitter-acusa-a-la-plataforma-de-serias-fallas-de-seguridad/2211190/"
			data-islead="true"
		data-catnames="{&quot;244&quot;:&quot;Videos&quot;,&quot;40480&quot;:&quot;Telemundo News Service&quot;}"
	data-tagnames="{&quot;121441&quot;:&quot;Telemundo News Service&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Dice que pone en riesgo la seguridad nacional y la democracia &lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p>WASHINGTON - Dos senadores de alto rango de Estados Unidos exigieron este lunes por carta al consejero delegado de Twitter, Parag Agrawal, información sobre los problemas de ciberseguridad de la empresa denunciados por parte de su exresponsable de seguridad.</p>

<p>En la misiva, el senador demócrata Dick Durbin y el republicano Chuck Grassley indican que las denuncias del exempleado son "altamente preocupantes" y le piden datos exactos sobre las prácticas de seguridad dentro de la empresa.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-60-san-antonio/id898823709">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostations.sanantonio&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>
</div>

<p>La carta fue enviada justo un día antes de que este martes el exjefe de seguridad de Twitter Peiter "Mudge" Zatko testifique ante el comité judicial del Senado de EEUU sobre el mismo tema.</p>

<p>Según Zatko, la firma del pájaro azul tiene graves problemas de ciberseguridad, ha mentido a las autoridades sobre ellos y no tiene ni capacidad ni interés para determinar el número de cuentas falsas que hay en la red social.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="¿Te equivocaste en un tuit? Mira cómo funcionará la opción de Twitter para editar mensajes" href="https://www.telemundosanantonio.com/noticias/eeuu/tuit-editar-mensajes-twitter-hashtags/2213161/">
														<img alt="" class="post__image" srcset="https://media.telemundosanantonio.com/2022/09/tlmd-twitter.jpg?quality=85&amp;strip=all&amp;fit=5184%2C3456&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundosanantonio.com/2022/09/tlmd-twitter.jpg?quality=85&amp;strip=all&amp;fit=5184%2C3456&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundosanantonio.com/2022/09/tlmd-twitter.jpg?quality=85&amp;strip=all&amp;fit=5184%2C3456&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundosanantonio.com/2022/09/tlmd-twitter.jpg?quality=85&amp;strip=all&amp;fit=5184%2C3456&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundosanantonio.com/2022/09/tlmd-twitter.jpg?quality=85&amp;strip=all&amp;fit=5184%2C3456&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundosanantonio.com/2022/09/tlmd-twitter.jpg?quality=85&amp;strip=all&amp;fit=5184%2C3456&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundo49.com/2022/09/tlmd-twitter.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Redes sociales" class="post__tag" href="https://www.telemundosanantonio.com/tag/redes-sociales/">Redes sociales</a>
																			<span class="post__date post__date--has-category">
								1 Sep							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="¿Te equivocaste en un tuit? Mira cómo funcionará la opción de Twitter para editar mensajes" class="post__title--link" href="https://www.telemundosanantonio.com/noticias/eeuu/tuit-editar-mensajes-twitter-hashtags/2213161/">
								¿Te equivocaste en un tuit? Mira cómo funcionará la opción de Twitter para editar mensajes							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Twitter: Elon Musk busca usar denuncias de un exejecutivo sobre ciberseguridad contra la red social" href="https://www.telemundosanantonio.com/noticias/eeuu/twitter-elon-musk-busca-usar-denuncias-de-un-exejecutivo-sobre-ciberseguridad-contra-la-red-social/2212445/">
														<img alt="" class="post__image" srcset="https://media.telemundosanantonio.com/2021/05/106806372-1607090065910-gettyimages-1229894905-AFP_8WA6CT.jpeg?quality=85&amp;strip=all&amp;fit=5113%2C3496&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundosanantonio.com/2021/05/106806372-1607090065910-gettyimages-1229894905-AFP_8WA6CT.jpeg?quality=85&amp;strip=all&amp;fit=5113%2C3496&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundosanantonio.com/2021/05/106806372-1607090065910-gettyimages-1229894905-AFP_8WA6CT.jpeg?quality=85&amp;strip=all&amp;fit=5113%2C3496&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundosanantonio.com/2021/05/106806372-1607090065910-gettyimages-1229894905-AFP_8WA6CT.jpeg?quality=85&amp;strip=all&amp;fit=5113%2C3496&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundosanantonio.com/2021/05/106806372-1607090065910-gettyimages-1229894905-AFP_8WA6CT.jpeg?quality=85&amp;strip=all&amp;fit=5113%2C3496&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundosanantonio.com/2021/05/106806372-1607090065910-gettyimages-1229894905-AFP_8WA6CT.jpeg?quality=85&amp;strip=all&amp;fit=5113%2C3496&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundo49.com/2021/05/106806372-1607090065910-gettyimages-1229894905-AFP_8WA6CT.jpeg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="ELON MUSK Y TWITTER" class="post__tag" href="https://www.telemundosanantonio.com/tag/elon-musk-y-twitter/">ELON MUSK Y TWITTER</a>
																			<span class="post__date post__date--has-category">
								29 Ago							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Twitter: Elon Musk busca usar denuncias de un exejecutivo sobre ciberseguridad contra la red social" class="post__title--link" href="https://www.telemundosanantonio.com/noticias/eeuu/twitter-elon-musk-busca-usar-denuncias-de-un-exejecutivo-sobre-ciberseguridad-contra-la-red-social/2212445/">
								Twitter: Elon Musk busca usar denuncias de un exejecutivo sobre ciberseguridad contra la red social							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Según la información interna compartida por Zatko, Twitter es una empresa con importantes problemas de gestión, que entre otras cosas permite que demasiados empleados accedan a sus controles centrales y a información sensible sin supervisión adecuada.</p>

<p>Además, asegura que uno o más empleados pueden estar trabajando para servicios de inteligencia extranjeros y denuncia que ejecutivos de la empresa han mentido a accionistas y reguladores sobre las importantes deficiencias de seguridad de la red social.</p>

<p>La queja dice que se han detectado en la compañía "deficiencias atroces, negligencia, ignorancia deliberada y amenazas a la seguridad nacional y la democracia".</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:903,&quot;nbc_primary_tag_id&quot;:13931,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Twitter present\u00f3 una demanda contra Elon Musk para obligarlo a completar la compra&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;15&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:903&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/549\/755\/17366974247.dfxp&quot;,&quot;mp4_url&quot;:&quot;&quot;,&quot;mpx_download_pid&quot;:&quot;MoxLi6aV8heu&quot;,&quot;mpx_download_pid_high&quot;:&quot;uKPvEYd3logO&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;VcJPj6ebJ9eR&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundosanantonio.com\/2022\/07\/17366974247-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;hP1FdbywtjyL&quot;,&quot;pid_streaming_web_medium&quot;:&quot;VcJPj6ebJ9eR&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;ESTADOUNIDENSES CON PLANES DE VISITAR EUROPA. &gt;&gt;&gt; EN TANTO, EN UNA CARTA ENVIADA A ALAN MUSK, TWITTER RESPONDI\u00d3 A LA FALLIDA COMPRA. LA COMPA\u00d1\u00cdA, HABLA NADE DEMANDAR LA COMPA\u00d1\u00cdA, HABLA NADE DEMANDAR A MUSK PARA OBLIGAR COMPLETAR EL ACUERDO, UNA AMENAZA DE LA QUE ACUERDO, UNA AMENAZA DE LA QUE SE R\u00cdO EL LU VECES CUANDO ENV\u00cdO SE R\u00cdO EL LU VECES CUANDO ENV\u00cdO UNA SERIE DE TUITS.&quot;,&quot;video_id&quot;:&quot;2051422275762_848&quot;,&quot;video_length&quot;:&quot;33467&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2051422275762&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Twitter presentó una demanda contra Elon Musk para obligarlo a completar la compra" data-vidcid="1:3:2119491" data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/twitter-presento-una-demanda-contra-elon-musk-para-obligarlo-a-completar-la-compra/2119491/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;148&quot;:&quot;EEUU&quot;,&quot;541&quot;:&quot;Fotos y Videos&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;9618&quot;:&quot;Videos Destacados&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;,&quot;73590&quot;:&quot;Videos OTT National&quot;}" data-tagnames="{&quot;9252&quot;:&quot;breaking news&quot;,&quot;9427&quot;:&quot;Elon Musk&quot;,&quot;231514&quot;:&quot;Elon Musk Twitter&quot;,&quot;15587&quot;:&quot;Noticia de \u00daltima Hora&quot;,&quot;13931&quot;:&quot;Redes sociales&quot;,&quot;422&quot;:&quot;Twitter&quot;,&quot;237069&quot;:&quot;Twitter Elon Musk&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Musk y Twitter han estado preparándose para una disputa legal desde que el empresario señaló el viernes que se retractaba de su acuerdo para adquirir la compañía." data-ellipsis="false">
							Musk y Twitter han estado preparándose para una disputa legal desde que el empresario señaló el viernes que se retractaba de su acuerdo para adquirir la compañía.
						</div>
<p>Zatko también señala que Twitter no borra adecuadamente los datos de usuarios que cancelan sus cuentas, en algunos casos porque ha perdido la información, y que ha engañado a los reguladores al respecto.</p>

<p>Su informe hace referencia además a la cuestión de los "bots" que pueblan la red social y que están en el centro del juicio que enfrentará a Twitter y al multimillonario Elon Musk, después de que éste decidiese cancelar la compra de la empresa, en parte porque cree que no ha dicho la verdad sobre el número de cuentas falsas.</p>

<p>Según el exejecutivo, Twitter no tiene los recursos necesarios para conocer realmente el número de "bots" y sus principales responsables tampoco están interesados en lograrlos.</p>

<p>Zatko trabajó en la compañía entre noviembre de 2020 y enero de este año, cuando fue despedido.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/ciberseguridad/">ciberseguridad</a><a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/twitter/">Twitter</a><a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/redes-sociales/">Redes sociales</a><a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/bots-en-twitter/">Bots en Twitter</a><a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/senadores-piden-informes/">Senadores piden informes</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Feeuu%2Fsenadores-eeuu-exigen-twitter-informacion-seguridad%2F2215243%2F&#038;La%20seguridad%20de%20Twitter%20en%20la%20mira%3A%20senadores%20de%20EEUU%20exigen%20informaci%C3%B3n?_osource=db_npd_tlmd_kvda_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=La%20seguridad%20de%20Twitter%20en%20la%20mira%3A%20senadores%20de%20EEUU%20exigen%20informaci%C3%B3n&#038;url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Feeuu%2Fsenadores-eeuu-exigen-twitter-informacion-seguridad%2F2215243%2F?_osource=db_npd_tlmd_kvda_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=La%20seguridad%20de%20Twitter%20en%20la%20mira%3A%20senadores%20de%20EEUU%20exigen%20informaci%C3%B3n%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Feeuu%2Fsenadores-eeuu-exigen-twitter-informacion-seguridad%2F2215243%2F?_osource=db_npd_tlmd_kvda_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
					<div
				id="mobile-native-below-article"
				data-react-component="NativeSponsor"
				data-title="Native Sponsor"
				data-include-sponsored="true"
				data-beforetext="Presented By"
			>
			</div>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Expertos: conducir sin dormir equivale a hacerlo borracho"
								href="https://www.telemundosanantonio.com/historias-destacadas/conducir-sin-dormir-equivale-a-hacerlo-borracho_tlmd-miami/1967771/"
							>
								<img
									class="post__image"
									src="https://media.telemundosanantonio.com/2019/09/Telemundo_2-copy@2x-2.png?resize=100%2C56&#038;quality=85&#038;strip=all"
									alt="Expertos: conducir sin dormir equivale a hacerlo borracho"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Expertos: conducir sin dormir equivale a hacerlo borracho"
									href="https://www.telemundosanantonio.com/historias-destacadas/conducir-sin-dormir-equivale-a-hacerlo-borracho_tlmd-miami/1967771/"
								>
									Expertos: conducir sin dormir equivale a hacerlo borracho								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Trump estaría listo para emitir primer veto de su presidencia"
								href="https://www.telemundosanantonio.com/noticias/eeuu/donald-trump-veto-declaracion-de-emergencia/1907103/"
							>
								<img
									class="post__image"
									src="https://media.telemundosanantonio.com/2019/09/Telemundo_2-copy@2x-2.png?resize=100%2C56&#038;quality=85&#038;strip=all"
									alt="Trump estaría listo para emitir primer veto de su presidencia"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Trump estaría listo para emitir primer veto de su presidencia"
									href="https://www.telemundosanantonio.com/noticias/eeuu/donald-trump-veto-declaracion-de-emergencia/1907103/"
								>
									Trump estaría listo para emitir primer veto de su presidencia								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="¿Tienes el pasaporte vencido? EEUU permitirá el regreso al país de ciertas personas"
								href="https://www.telemundosanantonio.com/noticias/eeuu/pasaporte-eeuu-vencido-departamento-de-estado/2164114/"
							>
								<img
									class="post__image"
									src="https://media.telemundosanantonio.com/2021/12/shutterstock_1063502786.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="¿Tienes el pasaporte vencido? EEUU permitirá el regreso al país de ciertas personas"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="PASAPORTE DE EEUU"
										href="https://www.telemundosanantonio.com/tag/pasaporte-de-eeuu/"
									>
										PASAPORTE DE EEUU									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="¿Tienes el pasaporte vencido? EEUU permitirá el regreso al país de ciertas personas"
									href="https://www.telemundosanantonio.com/noticias/eeuu/pasaporte-eeuu-vencido-departamento-de-estado/2164114/"
								>
									¿Tienes el pasaporte vencido? EEUU permitirá el regreso al país de ciertas personas								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Hombre muere baleado en la cabeza mientras su hermano intentaba auxiliarlo"
								href="https://www.telemundosanantonio.com/noticias/local/hermanos-resultan-heridos-bala-tiroteo-san-antonio/2215005/"
							>
								<img
									class="post__image"
									src="https://media.telemundosanantonio.com/2022/09/tlmd-tiroteo-san-antonio.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Hombre muere baleado en la cabeza mientras su hermano intentaba auxiliarlo"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="San Antonio"
										href="https://www.telemundosanantonio.com/tag/san-antonio/"
									>
										San Antonio									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Hombre muere baleado en la cabeza mientras su hermano intentaba auxiliarlo"
									href="https://www.telemundosanantonio.com/noticias/local/hermanos-resultan-heridos-bala-tiroteo-san-antonio/2215005/"
								>
									Hombre muere baleado en la cabeza mientras su hermano intentaba auxiliarlo								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Continúa manteniéndote seguro"
								href="https://www.telemundosanantonio.com/noticias/local/continua-manteniendote-seguro/2119944/"
							>
								<img
									class="post__image"
									src="https://media.telemundosanantonio.com/2021/04/CSA_CROPPED.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Continúa manteniéndote seguro"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__sponsor">Auspiciado</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Continúa manteniéndote seguro"
									href="https://www.telemundosanantonio.com/noticias/local/continua-manteniendote-seguro/2119944/"
								>
									Continúa manteniéndote seguro								</a>
							</div>
															<div class="most-popular__presented_by">
									Promoción de City of San Antonio								</div>
													</div>
					</li>
											</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_136" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_136', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="San Antonio, TX"></div>
	<a class="weather-module__conditions" href="https://www.telemundosanantonio.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="78216"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_329" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_329', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_210" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_210', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-385026500" class="module-civicScience" data-tgtid="39344e3b-ace5-20a4-95fe-199bd7b19180"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_783" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_783', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_680" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_680', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_848" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_848', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundosanantonio.com/" class="site-footer__logo">
					<img
						src="https://media.telemundosanantonio.com/2022/08/KVDA-Web-Light_305x54.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo San Antonio (60)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoSanAntonio" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/noticias60" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Noticias60" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2011464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011464"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2011465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2011465"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2011466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011466"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2011467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011467"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2011468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011468"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2011469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011469"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2011470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011470"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2011471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011471"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836770"><a href="https://publicfiles.fcc.gov/tv-profile/KVDA">KVDA Public Inspection File</a></li>
<li id="menu-item-2205987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2205987"><a href="https://www.telemundosanantonio.com/kvda-accesibilidad/">KVDA Accesibilidad</a></li>
<li id="menu-item-1836769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836769"><a href="https://www.telemundosanantonio.com/kvda-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2087684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2087684"><a href="https://www.telemundosanantonio.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836944"><a href="https://www.telemundosanantonio.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1836765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836765"><a href="https://www.telemundosanantonio.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836771"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">Política de Privacidad</a></li>
<li id="menu-item-2004172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2004172"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-2069213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2069213"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_San_Antonio">Aviso de California</a></li>
<li id="menu-item-1836940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836940"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2182430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2182430"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundosanantonio&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-2186972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2186972"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundosanantonio&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/536a5e62-a412-4dcb-9cb2-a1552ea020dd/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="536a5e62-a412-4dcb-9cb2-a1552ea020dd"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundosanantonio.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, eeuu";
		_sf_async_config.authors  = "EFE";
		_sf_async_config.title    = "La seguridad de Twitter en la mira: senadores de EEUU exigen informaci\u00f3n";
		_sf_async_config.path     = "telemundosanantonio.com\/noticias\/eeuu\/senadores-eeuu-exigen-twitter-informacion-seguridad\/2215243\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2215243' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kvda\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundosanantonio.com/noticias/eeuu/senadores-eeuu-exigen-twitter-informacion-seguridad/2215243/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundosanantonio.com/">
					<img
						src="https://media.telemundosanantonio.com/2022/08/KVDA-Web-Light_305x54.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo San Antonio (60)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundosanantonio.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Local				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Texas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					Texas				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Multimedia" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					Multimedia				</a>
							<a data-lid="El Tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El Tiempo				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundosanantonio.com/promociones/">
					Promociones				</a>
							<a data-lid="Envía fotos y videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundosanantonio.com/ugc/">
					Envía fotos y videos				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundosanantonio.com/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KVDA Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KVDA">
					KVDA Public Inspection File				</a>
							<a data-lid="KVDA Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/kvda-accesibilidad/">
					KVDA Accesibilidad				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/kvda-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">
					No venda mi información personal				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_San_Antonio">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundosanantonio&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundosanantonio&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoSanAntonio" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/noticias60" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Noticias60" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundosanantonio.com/_static/??-eJydkDsOwjAYgy9E826SDoiZhSug9E8iKuVRNSlVb0/aEwDy4MH2Nxhvcwc5VZcqri8XXcFphK5UU6ecMITpSMZ1ChZDKdjnXN2CGMhBM+Ftr7wXllOiehSnhFrngn9lhj2v9WHeaAADQhmpuQHgdGS9pn9jN2dabbm3TUFEGKuJl9bqXlBFvOXqW/LpcDLnYHa3PEtsN7yO7S1eqZRsEIc+G1l1Ww==' type='text/css' media='all' />
<script src='https://www.telemundosanantonio.com/wp-content/mu-plugins/jetpack-10.9/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/common.67e9f63e944d1a8633ac.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/global.963029f92481c0817f74.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/article.eecd23a9dc027c854e5a.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7467d724b220d207aaa8.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.8.5' id='sharethrough-js'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.96f2ae8d2543f37c456e.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.248968fe3f654ceafb57.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/articleContent.3509075b7997136942e0.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.a03d9a5aa4bb98e8cbd8.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/civicScience.044be4bb123eee798039.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202237.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596409',post:'2215243',tz:'-5',srv:'www.telemundosanantonio.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596409', '2215243' ]);
</script>

</body>
</html>
