<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Bimbo acuerda vender Ricolino a Mondelez Internacional por $1,329 millones de dólares &#8211; Telemundo San Antonio (60)</title>
<link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo San Antonio (60) &raquo; Feed" href="https://www.telemundosanantonio.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundosanantonio.com/_static/??-eJyd0EEOAiEQBMAPKewsw8AejAc/4BcYBiORBSMYv6/GxAfsubvr0Pp138dWR6pDj2taU9eV476PMHKrOpb8TfiZi+jYuw6PkWNJypKIMckSX2aDC7GxTq25qk9pp7ehp99EoTicyMJF0Pgg0YPjzTaXFm9dkReeXRJG8BCc9einzeba+ji3+7OEh4rsmQCQljATJkiz/I84rgcgOy0TODRvrgd9Jw==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundosanantonio.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundosanantonio.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundosanantonio.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundosanantonio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundosanantonio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.telemundo20.com/noticias/local/bimbo-vendera-ricolino-la-marca-detras-del-duvalin-paleta-payaso-y-bubu-lubu/2199589/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundosanantonio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Fbimbo-vendera-ricolino-la-marca-detras-del-duvalin-paleta-payaso-y-bubu-lubu%2F2184576%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundosanantonio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Fbimbo-vendera-ricolino-la-marca-detras-del-duvalin-paleta-payaso-y-bubu-lubu%2F2184576%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundosanantonio.com/2019/09/1920_San_Antonio-1.png?resize=800%2C231&quality=85&strip=all'); }
</style>
<meta property="og:site_name" content="Telemundo San Antonio (60)" /><meta name="google-site-verification" content="3icghU0jYTTQWm6zeErYM7GR8Sk3OFPyD4uqRTkeeHQ" /><meta property="fb:app_id" content="416477558504080" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@noticias60" /><meta name="twitter:creator" content="@noticias60" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoSanAntonio" /><meta name="description" content="El mexicano Grupo Bimbo, una de las panificadoras más grandes del mundo, informó este lunes que acordó vender su negocio de confitería, Ricolino, a la..." /><meta property="og:description" content="El mexicano Grupo Bimbo, una de las panificadoras más grandes del mundo, informó este lunes que acordó vender su negocio de confitería, Ricolino, a la empresa Mondelez International. Detalles aquí." /><meta name="twitter:description" content="El mexicano Grupo Bimbo, una de las panificadoras más grandes del mundo, informó este lunes que acordó vender su negocio de confitería, Ricolino, a la empresa Mondelez International. Detalles aquí." /><meta property="og:title" content="Bimbo venderá Ricolino, la marca detrás del Duvalín, Paleta Payaso y Bubu Lubu" /><meta name="twitter:title" content="Bimbo venderá Ricolino, la marca detrás del Duvalín, Paleta Payaso y Bubu Lubu" /><meta name="keywords" content="Bimbo, dulces, empresas, empresas mexicanas, Negocios, Ricolino" /><meta property="og:url" content="https://www.telemundosanantonio.com/noticias/mexico/bimbo-vendera-ricolino-la-marca-detras-del-duvalin-paleta-payaso-y-bubu-lubu/2184576/" /><meta name="twitter:url" content="https://www.telemundosanantonio.com/noticias/mexico/bimbo-vendera-ricolino-la-marca-detras-del-duvalin-paleta-payaso-y-bubu-lubu/2184576/" /><meta name="sailthru.title" content="Bimbo acuerda vender Ricolino a Mondelez Internacional por $1,329 millones de dólares" /><meta name="sailthru.description" content="El mexicano Grupo Bimbo, una de las panificadoras más grandes del mundo, informó este lunes que acordó vender su negocio de confitería, Ricolino, a la..." /><meta name="sailthru.tags" content="Bimbo, dulces, empresas, empresas mexicanas, Negocios, Ricolino" /><meta name="sailthru.tags" content="Bimbo, dulces, empresas, empresas mexicanas, Negocios, Ricolino" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-04-25T18:02:34+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundosanantonio.com/2022/04/bubu-lubu-paleta-payaso-duvalin.png?fit=1200%2C675&#038;quality=85&#038;strip=all" /><meta name="twitter:image" content="https://media.telemundosanantonio.com/2022/04/bubu-lubu-paleta-payaso-duvalin.png?fit=1200%2C675&#038;quality=85&#038;strip=all" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundosanantonio.com\/noticias\/mexico\/bimbo-vendera-ricolino-la-marca-detras-del-duvalin-paleta-payaso-y-bubu-lubu\/2184576\/","headline":"Bimbo vender\u00e1 Ricolino, la marca detr\u00e1s del Duval\u00edn, Paleta Payaso y Bubu Lubu","datePublished":"2022-04-25T18:02:34","dateModified":"2022-04-25T18:08:33","description":"El mexicano Grupo Bimbo, una de las panificadoras m\u00e1s grandes del mundo, inform\u00f3 este lunes que acord\u00f3 vender su negocio de confiter\u00eda, Ricolino, a la\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Bimbo, dulces, empresas, empresas mexicanas, Negocios, Ricolino","publisher":{"@type":"Organization","name":"Telemundo San Antonio","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundosanantonio.com\/wp-content\/uploads\/2019\/09\/light_amp_kvda.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundosanantonio.com\/2022\/04\/bubu-lubu-paleta-payaso-duvalin.png?resize=850%2C478&quality=85&strip=all","width":850},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,66],[970,250],[728,90],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mexico","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mexico","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mexico","sizes":[[88,31],[120,60]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mexico","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mexico","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,66],[970,250],[728,90],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/mexico","sizes":[[320,50],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/mexico","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/mexico","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/mexico","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundosanantonio.com");
				googletag.pubads().setTargeting("pageid", "10312184576");
				googletag.pubads().setTargeting("pageid2", "10322199589");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "mexico");
				googletag.pubads().setTargeting("call", "KVDA");
				googletag.pubads().setTargeting("region", "sanantonio");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,mexico,bimbo,dulces,empresas,empresas-mexicanas,negocios,ricolino");
				googletag.pubads().setTargeting("gpt2", "KVDA");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,mexico");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundosanantonio.com/noticias/mexico/bimbo-vendera-ricolino-la-marca-detras-del-duvalin-paleta-payaso-y-bubu-lubu/2184576/?amp"><link rel="icon" href="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2184576 single-format-standard station-telemundo kvda has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundosanantonio.com/">
						<img src="https://media.telemundosanantonio.com/2021/10/TLMD_50_On_Dark-@3x.png?fit=216%2C120&#038;quality=85&#038;strip=all&#038;w=72&#038;h=40" srcset="https://media.telemundosanantonio.com/2021/10/TLMD_50_On_Dark-@3x.png?fit=216%2C120&amp;quality=85&amp;strip=all&amp;w=72&amp;h=40 1x, https://media.telemundosanantonio.com/2021/10/TLMD_50_On_Dark-@3x.png?fit=216%2C120&amp;quality=85&amp;strip=all&amp;w=144&amp;h=80 2x, https://media.telemundosanantonio.com/2021/10/TLMD_50_On_Dark-@3x.png?fit=216%2C120&amp;quality=85&amp;strip=all&amp;w=216&amp;h=120 3x" alt="Telemundo San Antonio (60)" height="40" width="72" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundosanantonio.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a data-lid="El Tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El Tiempo</a></li>
<a data-lid="Inmigración" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/inmigracion/">Inmigración</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundosanantonio.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Melissa Lucio" data-lpos="trending-stories-module" href="https://www.telemundosanantonio.com/?s=melissa+lucio" class="site-header__trending-nav-item">Melissa Lucio</a>
					<a data-lid="Texas" data-lpos="trending-stories-module" href="/noticias/texas/" class="site-header__trending-nav-item">Texas</a>
					<a data-lid="Apoyando a nuestra comunidad" data-lpos="trending-stories-module" href="https://www.telemundosanantonio.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a nuestra comunidad</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="78216">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2184576" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundosanantonio.com/tag/negocios/">Negocios</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Bimbo venderá Ricolino, la marca detrás del Duvalín, Paleta Payaso y Bubu Lubu	</h1>
			<h2 class="article-subtitle">
			La empresa Mondelez International compraría el negocio de dulces por $1,329 millones de dólares.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundosanantonio.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-04-25T23:02:34-05:00">Hace 2 horas </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-04-25T18:08:33-05:00">Actualizado hace 2 horas</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Fbimbo-vendera-ricolino-la-marca-detras-del-duvalin-paleta-payaso-y-bubu-lubu%2F2184576%2F&#038;Bimbo%20vender%C3%A1%20Ricolino%2C%20la%20marca%20detr%C3%A1s%20del%20Duval%C3%ADn%2C%20Paleta%20Payaso%20y%20Bubu%20Lubu?_osource=db_npd_tlmd_kvda_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Bimbo%20vender%C3%A1%20Ricolino%2C%20la%20marca%20detr%C3%A1s%20del%20Duval%C3%ADn%2C%20Paleta%20Payaso%20y%20Bubu%20Lubu&#038;url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Fbimbo-vendera-ricolino-la-marca-detras-del-duvalin-paleta-payaso-y-bubu-lubu%2F2184576%2F?_osource=db_npd_tlmd_kvda_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Bimbo%20vender%C3%A1%20Ricolino%2C%20la%20marca%20detr%C3%A1s%20del%20Duval%C3%ADn%2C%20Paleta%20Payaso%20y%20Bubu%20Lubu%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Fbimbo-vendera-ricolino-la-marca-detras-del-duvalin-paleta-payaso-y-bubu-lubu%2F2184576%2F?_osource=db_npd_tlmd_kvda_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.telemundosanantonio.com/2022/04/bubu-lubu-paleta-payaso-duvalin.png?fit=1200%2C675&amp;quality=85&amp;strip=all&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.telemundosanantonio.com/2022/04/bubu-lubu-paleta-payaso-duvalin.png?fit=1200%2C675&amp;quality=85&amp;strip=all&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.telemundosanantonio.com/2022/04/bubu-lubu-paleta-payaso-duvalin.png?fit=1200%2C675&amp;quality=85&amp;strip=all&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.telemundosanantonio.com/2022/04/bubu-lubu-paleta-payaso-duvalin.png?fit=1200%2C675&amp;quality=85&amp;strip=all&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.telemundosanantonio.com/2022/04/bubu-lubu-paleta-payaso-duvalin.png?fit=1200%2C675&amp;quality=85&amp;strip=all&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.telemundosanantonio.com/2022/04/bubu-lubu-paleta-payaso-duvalin.png?fit=1200%2C675&amp;quality=85&amp;strip=all&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.telemundosanantonio.com/2022/04/bubu-lubu-paleta-payaso-duvalin.png?fit=1200%2C675&amp;quality=85&amp;strip=all&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.telemundosanantonio.com/2022/04/bubu-lubu-paleta-payaso-duvalin.png?fit=1200%2C675&amp;quality=85&amp;strip=all&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundosanantonio.com/2022/04/bubu-lubu-paleta-payaso-duvalin.png?resize=320%2C180&#038;quality=85&#038;strip=all"
			alt="bubu lubu paleta payaso duvalin"
		/>
	</div>
			<figcaption>
							<cite>BARCEL USA</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="Tres de los dulces mejor conocidos de Ricolino: Bubu Lubu, Paleta Payaso y Duvalín."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
									<div class="article-content rich-text">
									
					
<p>TIJUANA - El mexicano Grupo Bimbo, una de las panificadoras más grandes del mundo, informó este lunes que acordó vender su negocio de confitería, Ricolino, a la empresa Mondelez International por $1,329 millones de dólares.</p>

<p>"Grupo Bimbo anuncia que ha firmado un acuerdo para la venta de su negocio de confitería, Ricolino, a Mondelez International, Inc. por un monto del valor de la empresa de $27,000 millones de pesos ($1,329 millones de dólares)", informó la compañía en un comunicado.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-60-san-antonio/id898823709">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostations.sanantonio&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>
</div>

<p>La empresa indicó que esta decisión "estratégica permitirá a Grupo Bimbo, por una parte, convertirse en un líder global más fuerte en alimentos basados en granos y concentrarse en sus industrias de panificación y 'snacks'".</p>

<p>Por su parte, para <a href="https://ir.mondelezinternational.com/news-releases/news-release-details/mondelez-international-agrees-acquire-ricolino-mexicos-leading?_ga=2.24769018.1939307070.1650927224-35306477.1650927224">Mondelez, empresa líder mundial en 'snacks'</a>, esta operación "le permitirá duplicar el tamaño de su negocio en México, ampliar su presencia en el segmento de confitería y le brindará también un atractivo punto de entrada a la categoría de chocolates en el país", agregó el texto.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:46:18085&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:593,&quot;nbc_primary_tag_id&quot;:112185,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Ni\u00f1os de Nuevo M\u00e9xico se intoxican con dulces con marihuana&quot;,&quot;nbc_seo_description&quot;:&quot;Alrededor de 14 ni\u00f1os de una primaria en Bernalillo consumieron dulces con marihuana y sufrieron una intoxicaci\u00f3n.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;Decena de ni\u00f1os de primaria se intoxican tras compartir dulces con marihuana por error&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;46&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:46:602&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:149&quot;,&quot;1:3:543&quot;,&quot;1:3:8536&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KASA\/420\/554\/15680959964.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KASA\/420\/554\/15680959964-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;oGi6NYH8Ir3Q&quot;,&quot;mpx_download_pid_high&quot;:&quot;7MHYGPL4xSJ_&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;Qe1na0A_tPuc&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundosanantonio.com\/2022\/04\/15680959964-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;jzJHaej8OaaN&quot;,&quot;pid_streaming_web_medium&quot;:&quot;WQJUNjrdaPCX&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KASA&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2020148291538_567&quot;,&quot;video_length&quot;:&quot;131565&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;nEi_jGLWdX1m&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;TtQyXTxY3iE4&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;Qe1na0A_tPuc&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2020148291538&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Decena de niños de primaria se intoxican tras compartir dulces con marihuana por error" data-vidcid="1:32:2194481" data-vidurl="https://www.telemundo20.com/noticias/eeuu/grupo-de-ninos-de-primaria-se-intoxican-con-dulces-con-marihuana/2194481/" data-islead="false" data-catnames="{&quot;6&quot;:&quot;Noticias&quot;,&quot;60&quot;:&quot;EEUU&quot;}" data-tagnames="{&quot;108692&quot;:&quot;Albuquerque&quot;,&quot;174639&quot;:&quot;Bernalillo&quot;,&quot;174640&quot;:&quot;Dulces con marihuana&quot;,&quot;112185&quot;:&quot;Marihuana recreativa&quot;,&quot;174641&quot;:&quot;Ni\u00f1os se intoxican&quot;,&quot;25710&quot;:&quot;Nuevo M\u00e9xico&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Autoridades no revelan las edades de los niños, pero todos son menores de 10 años." data-ellipsis="false">
							Autoridades no revelan las edades de los niños, pero todos son menores de 10 años.
						</div>
<p>Con unos 500 millones de dólares en ventas netas en 2021, Ricolino es un "jugador líder en la categoría de confitería en México", tiene alrededor de 6,000 colaboradores y tiene cuatro plantas que distribuyen sus productos a través de sus centros de ventas a través de varios canales y marcas.</p>

<p>"Ricolino también exporta y comercializa sus productos a 17 países, incluyendo Estados Unidos y Centroamérica", indicó.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">México</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Hijo de fundador del Cártel de Sinaloa sale de la “lista negra” del Tesoro de EEUU" href="https://www.telemundosanantonio.com/noticias/mexico/hijo-del-fundador-del-cartel-de-sinaloa-sale-de-la-lista-negra-del-tesoro-de-eeuu/2184587/">
														<img alt="" class="post__image" srcset="https://media.telemundosanantonio.com/2022/04/tlmd-mexico-narcotrafico-vicentillo-zambada.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundosanantonio.com/2022/04/tlmd-mexico-narcotrafico-vicentillo-zambada.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundosanantonio.com/2022/04/tlmd-mexico-narcotrafico-vicentillo-zambada.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundosanantonio.com/2022/04/tlmd-mexico-narcotrafico-vicentillo-zambada.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundosanantonio.com/2022/04/tlmd-mexico-narcotrafico-vicentillo-zambada.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundosanantonio.com/2022/04/tlmd-mexico-narcotrafico-vicentillo-zambada.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=330&amp;h=186&amp;crop=1 330w" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Narcotrafico" class="post__tag" href="https://www.telemundosanantonio.com/tag/narcotrafico/">Narcotrafico</a>
																			<span class="post__date post__date--has-category">
								Hace 2 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Hijo de fundador del Cártel de Sinaloa sale de la “lista negra” del Tesoro de EEUU" class="post__title--link" href="https://www.telemundosanantonio.com/noticias/mexico/hijo-del-fundador-del-cartel-de-sinaloa-sale-de-la-lista-negra-del-tesoro-de-eeuu/2184587/">
								Hijo de fundador del Cártel de Sinaloa sale de la “lista negra” del Tesoro de EEUU							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Una más: mexicanas protestan por el asesinato de la activista Juana Ovando" href="https://www.telemundosanantonio.com/noticias/mexico/mexicanas-protestan-por-el-asesinato-de-la-activista-juana-ovando/2184541/">
														<img alt="" class="post__image" srcset="https://media.telemundosanantonio.com/2022/04/tlmd-mexico-veracruz-protesta-mujeres.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundosanantonio.com/2022/04/tlmd-mexico-veracruz-protesta-mujeres.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundosanantonio.com/2022/04/tlmd-mexico-veracruz-protesta-mujeres.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundosanantonio.com/2022/04/tlmd-mexico-veracruz-protesta-mujeres.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundosanantonio.com/2022/04/tlmd-mexico-veracruz-protesta-mujeres.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundosanantonio.com/2022/04/tlmd-mexico-veracruz-protesta-mujeres.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=330&amp;h=186&amp;crop=1 330w" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Violencia machista" class="post__tag" href="https://www.telemundosanantonio.com/tag/violencia-machista/">Violencia machista</a>
																			<span class="post__date post__date--has-category">
								Hace 4 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Una más: mexicanas protestan por el asesinato de la activista Juana Ovando" class="post__title--link" href="https://www.telemundosanantonio.com/noticias/mexico/mexicanas-protestan-por-el-asesinato-de-la-activista-juana-ovando/2184541/">
								Una más: mexicanas protestan por el asesinato de la activista Juana Ovando							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Grupo Bimbo utilizará los recursos provenientes de esta transacción para el pago de deuda, inversiones de capital y otros fines corporativos en general, subrayó el texto.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_ONSD\/304\/479\/14867895994.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_ONSD\/304\/479\/14867895994-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;MoR25yZDBwLs&quot;,&quot;mpx_download_pid_high&quot;:&quot;0pCgRbZ3rCk_&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;E_GLP2CgQ7Yi&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundosanantonio.com\/2022\/02\/14867895994-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;RTSXrZpdJlL_&quot;,&quot;pid_streaming_web_medium&quot;:&quot;yXj4TiZFY5DS&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;ONSD&quot;,&quot;video_captions&quot;:&quot;&gt;&gt;&gt; EL DE PAR MENTE DE SALUD &gt;&gt;&gt; EL DE PAR MENTE DE SALUD P\u00daBLICA DE CALIFORNIA EMITI\u00d3 UNA ALERTA SOBRE PRODUCTOS COMESTIBLES CON ALTO NIVEL DE PLOMO. &gt;&gt;&gt; SE TRATA DE GOLOSINAS QUE MUCHOS HEMOS CONSUMIDO. &gt;&gt;&gt; SE TRATA DE LOS SALDITO RIQUISIMOS, SOLOS O DENTRO DE UNA NARANJA Y AQU\u00cd EST\u00c1 POR QU\u00c9. &gt;&gt;&gt; AN\u00c1LISIS QU\u00cdMICO REALIZADO POR EL DEPARTAMENTO DE CALIFORNIA. 36, 5 MICROGRAMOS DE PLOMO POR PORCI\u00d3N. LOS NI\u00d1OS MENORES DE 6 A\u00d1OS NO DEBEN CONSUMIR M\u00c1S DE 3, 0 MICROGRAMOS POR D\u00cdA. &gt;&gt;&gt; ALGUNOS SE VENDEN EN L\u00cdNEA OTROS EN TIENDAS PEQUE\u00d1OS Y EN GRANDES ALMACENES Y QUE YA ENVIARON CARTAS A LAS TIENDAS PARA QUE LOS RETIREN DE SUS ESTANTES MT SEG\u00daN LA LEY DE SEGURIDAD EL AGUA POTABLE Y APLICACI\u00d3N DE T\u00d3XICOS, CONOCIDA COMO LA PROPOSICI\u00d3N 65. LOS PRODUCTOS QUE PROVOCAN UNA EXPOSICI\u00d3N AL MOMENTO SUPERIOR A LOS... NO PUEDEN VENDERSE SIN ADVERTENCIA DE LA PROPOSICI\u00d3N 65. &gt;&gt;&gt; QUIERO QUE SEPAN SI TIENEN &gt;&gt;&gt; QUIERO QUE SEPAN SI TIENEN ESTOS PRODUCTOS EN SU COCINA, POR FAVOR CONFIRME. SI LO SON NO LOS CONSUMA. LAS CIRUELAS SECAS VENDIDAS EN A LO LARGO DE CALIFORNIA. LAS MARCAS SON LOS SIGUIENTES. &gt;&gt;&gt; TIRAR ALABA SURA PAQUETES &gt;&gt;&gt; TIRAR ALABA SURA PAQUETES QUE TENGO F CASA Y MUJERES EMBARAZADAS Y NI\u00d1OS QUE HAYAN CONSUMIDO ESTOS SALDITOS DEBEN CONSULTAR CON SU M\u00c9DICO PARA DETERMINAR SI ES NECESARIO REALIZAR EX\u00c1MENES. SE ME HIZO AGUA LA BOCA LA VERDAD. DE ACORDARME COMO CONSUMIR. HAY DATOS QUE PUEDEN PERJUDICAR LA SALUD Y HAY REPORTES AL RESPECTO. LOS CON M\u00cdNIMOS Y LOS NI\u00d1OS&quot;,&quot;video_id&quot;:&quot;2003920451918_438&quot;,&quot;video_length&quot;:&quot;153220&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;WbqQhSRib1mY&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;Ky1_YTLfZoIq&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;E_GLP2CgQ7Yi&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2003920451918&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Sacan saladitos del mercado por tener plomo" data-vidcid="1:32:2182458" data-vidurl="https://www.telemundo20.com/noticias/local/sacan-saladitos-del-mercado-por-tener-plomo/2182458/" data-islead="false" data-catnames="{&quot;6&quot;:&quot;Noticias&quot;,&quot;18&quot;:&quot;Local&quot;,&quot;654&quot;:&quot;Telemundo Responde&quot;,&quot;926&quot;:&quot;Videos&quot;,&quot;56640&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;57946&quot;:&quot;Telemundo Responde&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Tras análisis señalan que estos dulces son peligrosos" data-ellipsis="false">
							Tras análisis señalan que estos dulces son peligrosos
						</div>
<p>Diego Gaxiola, director global de Administración y Finanzas de Grupo Bimbo, afirmó que “esta transacción fortalece nuestro perfil financiero, por la generación de valor a Grupo Bimbo. (...) Reafirmamos nuestro compromiso e inversión en México, donde este año estaremos invirtiendo aproximadamente 750 millones de dólares, cifra histórica que refrenda nuestra confianza en el país.”</p>

<p>Asimismo, Oriol Bonaclocha, presidente de Mondelez México, explicó que “2022 es un año muy relevante para nosotros ya que celebramos 95 años en México y, hoy reafirmamos nuestro compromiso con el país al anunciar este acuerdo".</p>

<p>Esta operación aún está sujeta a las aprobaciones correspondientes, incluyendo las aprobaciones regulatorias que sean aplicables en México como la de la Comisión Federal de Competencia Económica (Cofece), entre otras, concluyó el texto.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/negocios/">Negocios</a><a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/empresas/">empresas</a><a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/bimbo/">Bimbo</a><a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/dulces/">dulces</a><a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/empresas-mexicanas/">empresas mexicanas</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Fbimbo-vendera-ricolino-la-marca-detras-del-duvalin-paleta-payaso-y-bubu-lubu%2F2184576%2F&#038;Bimbo%20vender%C3%A1%20Ricolino%2C%20la%20marca%20detr%C3%A1s%20del%20Duval%C3%ADn%2C%20Paleta%20Payaso%20y%20Bubu%20Lubu?_osource=db_npd_tlmd_kvda_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Bimbo%20vender%C3%A1%20Ricolino%2C%20la%20marca%20detr%C3%A1s%20del%20Duval%C3%ADn%2C%20Paleta%20Payaso%20y%20Bubu%20Lubu&#038;url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Fbimbo-vendera-ricolino-la-marca-detras-del-duvalin-paleta-payaso-y-bubu-lubu%2F2184576%2F?_osource=db_npd_tlmd_kvda_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Bimbo%20vender%C3%A1%20Ricolino%2C%20la%20marca%20detr%C3%A1s%20del%20Duval%C3%ADn%2C%20Paleta%20Payaso%20y%20Bubu%20Lubu%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Fbimbo-vendera-ricolino-la-marca-detras-del-duvalin-paleta-payaso-y-bubu-lubu%2F2184576%2F?_osource=db_npd_tlmd_kvda_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
			<div
			id="mobile-native-below-article"
			data-react-component="NativeSponsor"
			data-title="Native Sponsor"
			data-include-sponsored="true"
			data-beforetext="Presented By"
		>
		</div>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__header">
			<h3 class="widget-title">Lo más popular</h3>
			<div class="sponsored-ad-container">
				<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>			</div>
		</div>
		<ul class="most-popular__posts-list">
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Cierran carriles de la I-10 tras choque entre dos camiones"
							href="https://www.telemundosanantonio.com/noticias/local/cierran-carriles-de-la-i-10-tras-choque-entre-dos-camiones/2184515/"
						>
							<img
								class="post__image"
								src="https://media.telemundosanantonio.com/2022/04/choque-camiones-i10-frio-street.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Cierran carriles de la I-10 tras choque entre dos camiones"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="alerta de tráfico"
									href="https://www.telemundosanantonio.com/tag/alerta-de-trafico/"
								>
									alerta de tráfico								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Cierran carriles de la I-10 tras choque entre dos camiones"
								href="https://www.telemundosanantonio.com/noticias/local/cierran-carriles-de-la-i-10-tras-choque-entre-dos-camiones/2184515/"
							>
								Cierran carriles de la I-10 tras choque entre dos camiones							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="La reacción de Melissa Lucio tras conocer que se frenó su ejecución y tendrá más días de vida"
							href="https://www.telemundosanantonio.com/noticias/texas/melissa-lucio-agradece-a-dios-que-su-ejecucion-fue-detenida-por-la-corte-de-apelaciones/2184503/"
						>
							<img
								class="post__image"
								src="https://media.telemundosanantonio.com/2022/03/Hijos-de-Melissa-Lucio-vistan-a-su-mama-en-la-carcel.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="La reacción de Melissa Lucio tras conocer que se frenó su ejecución y tendrá más días de vida"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="melissa lucio"
									href="https://www.telemundosanantonio.com/tag/melissa-lucio/"
								>
									melissa lucio								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="La reacción de Melissa Lucio tras conocer que se frenó su ejecución y tendrá más días de vida"
								href="https://www.telemundosanantonio.com/noticias/texas/melissa-lucio-agradece-a-dios-que-su-ejecucion-fue-detenida-por-la-corte-de-apelaciones/2184503/"
							>
								La reacción de Melissa Lucio tras conocer que se frenó su ejecución y tendrá más días de vida							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Sigue aumento de precios: los 10 autos usados por los que están pagando de más"
							href="https://www.telemundosanantonio.com/noticias/eeuu/vale-mas-auto-este-2022-te-contamos-cuales-aumentaron-o-bajaron-de-precio/2184256/"
						>
							<img
								class="post__image"
								src="https://media.telemundosanantonio.com/2022/04/usados1.png?resize=100%2C56&#038;quality=85&#038;strip=all"
								alt="Sigue aumento de precios: los 10 autos usados por los que están pagando de más"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Tu dinero"
									href="https://www.telemundosanantonio.com/tag/tu-dinero/"
								>
									Tu dinero								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Sigue aumento de precios: los 10 autos usados por los que están pagando de más"
								href="https://www.telemundosanantonio.com/noticias/eeuu/vale-mas-auto-este-2022-te-contamos-cuales-aumentaron-o-bajaron-de-precio/2184256/"
							>
								Sigue aumento de precios: los 10 autos usados por los que están pagando de más							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="“Escondo el dolor, pero ahora ya no puedo ocultarlo”: hijo de Melissa Lucio"
							href="https://www.telemundosanantonio.com/noticias/local/escondo-el-dolor-pero-ahora-ya-no-puedo-ocultarlo-hijo-de-melissa-lucio/2183665/"
						>
							<img
								class="post__image"
								src="https://media.telemundosanantonio.com/2022/04/luci.png?resize=100%2C56&#038;quality=85&#038;strip=all"
								alt="“Escondo el dolor, pero ahora ya no puedo ocultarlo”: hijo de Melissa Lucio"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Ejecución de Melissa Lucio"
									href="https://www.telemundosanantonio.com/tag/ejecucion-de-melissa-lucio/"
								>
									Ejecución de Melissa Lucio								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="“Escondo el dolor, pero ahora ya no puedo ocultarlo”: hijo de Melissa Lucio"
								href="https://www.telemundosanantonio.com/noticias/local/escondo-el-dolor-pero-ahora-ya-no-puedo-ocultarlo-hijo-de-melissa-lucio/2183665/"
							>
								“Escondo el dolor, pero ahora ya no puedo ocultarlo”: hijo de Melissa Lucio							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Continúa manteniéndote seguro"
							href="https://www.telemundosanantonio.com/noticias/local/continua-manteniendote-seguro/2119944/"
						>
							<img
								class="post__image"
								src="https://media.telemundosanantonio.com/2021/04/CSA_CROPPED.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Continúa manteniéndote seguro"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__sponsor">Auspiciado</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Continúa manteniéndote seguro"
								href="https://www.telemundosanantonio.com/noticias/local/continua-manteniendote-seguro/2119944/"
							>
								Continúa manteniéndote seguro							</a>
						</div>
													<div class="most-popular__presented_by">
								Promoción de City of San Antonio							</div>
											</div>
				</li>
								</ul>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_426" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_426', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="San Antonio, TX"></div>
	<a class="weather-module__conditions" href="https://www.telemundosanantonio.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="78216"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_729" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_729', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_763" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_763', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-385026500" class="module-civicScience" data-tgtid="39344e3b-ace5-20a4-95fe-199bd7b19180"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_457" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_457', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_749" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_749', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_266" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_266', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundosanantonio.com/" class="site-footer__logo">
					<img
						src="https://media.telemundosanantonio.com/2021/10/TLMD_60_On_Light@3x.png?fit=216%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo San Antonio (60)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoSanAntonio" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/noticias60" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Noticias60" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2011464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011464"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2011465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011465"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2011466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2011466"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2011467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011467"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2011468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011468"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2011469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011469"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2011470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011470"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2011471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011471"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836770"><a href="https://publicfiles.fcc.gov/tv-profile/KVDA">KVDA Public Inspection File</a></li>
<li id="menu-item-1836769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836769"><a href="https://www.telemundosanantonio.com/kvda-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2087684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2087684"><a href="https://www.telemundosanantonio.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836944"><a href="https://www.telemundosanantonio.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1836765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836765"><a href="https://www.telemundosanantonio.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836771"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">Política de Privacidad</a></li>
<li id="menu-item-2004172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2004172"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">No venda mi información personal</a></li>
<li id="menu-item-2069213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2069213"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_San_Antonio">Aviso de California</a></li>
<li id="menu-item-1836940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836940"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2182430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2182430"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundosanantonio&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundosanantonio.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "mexico";
		_sf_async_config.authors  = "EFE";
		_sf_async_config.title    = "Bimbo vender\u00e1 Ricolino, la marca detr\u00e1s del Duval\u00edn, Paleta Payaso y Bubu Lubu";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2184576' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kvda\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundosanantonio.com/noticias/mexico/bimbo-vendera-ricolino-la-marca-detras-del-duvalin-paleta-payaso-y-bubu-lubu/2184576/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundosanantonio.com/">
					<img
						src="https://media.telemundosanantonio.com/2021/10/TLMD_60_On_Light@3x.png?fit=216%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo San Antonio (60)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundosanantonio.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Local				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Texas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					Texas				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Multimedia" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					Multimedia				</a>
							<a data-lid="El Tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El Tiempo				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundosanantonio.com/promociones/">
					Promociones				</a>
							<a data-lid="Envía fotos y videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundosanantonio.com/ugc/">
					Envía fotos y videos				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundosanantonio.com/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KVDA Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KVDA">
					KVDA Public Inspection File				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/kvda-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">
					No venda mi información personal				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_San_Antonio">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundosanantonio&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoSanAntonio" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/noticias60" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Noticias60" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundosanantonio.com/_static/??-eJydkDsOgzAQRC8U/AnG2EWUOk2uEK3Xi7AENsImiNsHOEGSaoqZ94rh61RhioVi4aWnkTKPDqtcoIQUOQ7haNwSBs8xZ96lVGhmZG2D5EB55ywRaE1XNobI9s2F/+octrSUJ7yZRUDVgjY1INbSXRsj/9auBPtsfuxMZkKBN6LT3ptGyVZ0vm6/NZ+Jp3MaYKP5lcf9hv5g7+NN6kZYIVtVfwBGwXZn' type='text/css' media='all' />
<script src='https://www.telemundosanantonio.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundosanantonio.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "73c00c663d" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundosanantonio.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[{"city_name":"Karnes County","type":"Minor","start_time":"2022-04-25T19:30:00-05:00","end_time":"2022-04-25T20:15:00-05:00","headline":"Declaraci\u00f3n de clima especial","bulletin":"...A strong thunderstorm will impact portions of southwestern Karnes\nCounty through 815 PM CDT...\n\nAt 730 PM CDT, Doppler radar was tracking a strong thunderstorm over\nNell, or 13 miles southwest of Kenedy, moving northeast at 15 mph.\n\nHAZARD...Wind gusts up to 50 mph and nickel size hail.\n\nSOURCE...Radar indicated.\n\nIMPACT...Gusty winds could knock down tree limbs and blow around\nunsecured objects. Minor damage to outdoor objects is\npossible.\n\nLocations impacted include...\nKenedy, Karnes City, El Oso and Zunkerville.\n\nPRECAUTIONARY\/PREPAREDNESS ACTIONS...\n\nIf outdoors, consider seeking shelter inside a building.\n\nThis storm may intensify, so be certain to monitor local radio\nstations and available television stations for additional information\nand possible warnings from the National Weather Service.\n\n&&\n\n\nMAX HAIL SIZE...0.88 IN;\nMAX WIND GUST...50 MPH\n\n","county_name":"Karnes County","state_abbr":"TX","state_name":"Texas","severity":4},{"city_name":"Real County","type":"Moderate","start_time":"2022-04-25T18:18:00-05:00","end_time":"2022-04-25T21:15:00-05:00","headline":"Aviso de inundaci\u00f3n","bulletin":"...FLOOD ADVISORY IN EFFECT UNTIL 915 PM CDT THIS EVENING...\n\n* WHAT...Arroyo and small stream flooding caused by excessive\nrainfall is expected.\n\n* WHERE...A portion of south central Texas, including the following\ncounties, Edwards and Real.\n\n* WHEN...Until 915 PM CDT.\n\n* IMPACTS...Rises in small streams and normally dry arroyos.\nDangerous flows over low-water crossings.\n\n* ADDITIONAL DETAILS...\n- At 615 PM CDT, Doppler radar indicated heavy rain due to\nthunderstorms. This will cause arroyo and small stream\nflooding. Up to 2 inches of rain have fallen.\n- Additional rainfall amounts up to 1 inch are expected over\nthe area. This additional rain will result in minor flooding.\n- Some locations that will experience flooding include...\nRocksprings, Devil's Sinkhole State Natural Area, Prade Ranch\nand State Highway 55.\n- http:\/\/www.weather.gov\/safety\/flood\n\nPRECAUTIONARY\/PREPAREDNESS ACTIONS...\n\nTurn around, don't drown when encountering flooded roads. Most flood\ndeaths occur in vehicles.\n\nBe especially cautious at night when it is harder to recognize the\ndangers of flooding.\n\n&&\n\n\n\n","county_name":"Real County","state_abbr":"TX","state_name":"Texas","severity":3},{"city_name":"Edwards County","type":"Moderate","start_time":"2022-04-25T18:18:00-05:00","end_time":"2022-04-25T21:15:00-05:00","headline":"Aviso de inundaci\u00f3n","bulletin":"...FLOOD ADVISORY IN EFFECT UNTIL 915 PM CDT THIS EVENING...\n\n* WHAT...Arroyo and small stream flooding caused by excessive\nrainfall is expected.\n\n* WHERE...A portion of south central Texas, including the following\ncounties, Edwards and Real.\n\n* WHEN...Until 915 PM CDT.\n\n* IMPACTS...Rises in small streams and normally dry arroyos.\nDangerous flows over low-water crossings.\n\n* ADDITIONAL DETAILS...\n- At 615 PM CDT, Doppler radar indicated heavy rain due to\nthunderstorms. This will cause arroyo and small stream\nflooding. Up to 2 inches of rain have fallen.\n- Additional rainfall amounts up to 1 inch are expected over\nthe area. This additional rain will result in minor flooding.\n- Some locations that will experience flooding include...\nRocksprings, Devil's Sinkhole State Natural Area, Prade Ranch\nand State Highway 55.\n- http:\/\/www.weather.gov\/safety\/flood\n\nPRECAUTIONARY\/PREPAREDNESS ACTIONS...\n\nTurn around, don't drown when encountering flooded roads. Most flood\ndeaths occur in vehicles.\n\nBe especially cautious at night when it is harder to recognize the\ndangers of flooding.\n\n&&\n\n\n\n","county_name":"Edwards County","state_abbr":"TX","state_name":"Texas","severity":3}],"headers":[]}} ) );
</script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/common.c3c7664ab9e414db12b5.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.6094cd490c241c388199.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/global.62e0a7a3bf1a117a4bc9.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/article.b1ffc0aac0b98bc025b1.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.050bb4b1038ce0d2e825.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.9' id='sharethrough-js'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.c848a56549895434e546.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.d5c7059c7d75fb8f3d73.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/articleContent.3f5fe9de74890486d99b.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/civicScience.3435258b523b047b5fa7.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202217.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596409',post:'2184576',tz:'-5',srv:'www.telemundosanantonio.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596409', '2184576' ]);
</script>

</body>
</html>
