<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>López Obrador habla sobre su próxima reunión con Joe Biden &#8211; Telemundo San Antonio (60)</title>
<link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo San Antonio (60) &raquo; Feed" href="https://www.telemundosanantonio.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundosanantonio.com/_static/??-eJyd0EEOAiEQBMAPKewsw8AejAc/4BcYBiORBSMYv6/GxAfsubvr0Pp138dWR6pDj2taU9eV476PMHKrOpb8TfiZi+jYuw6PkWNJypKIMckSX2aDC7GxTq25qk9pp7ehp99EoTicyMJF0Pgg0YPjzTaXFm9dkReeXRJG8BCc9einzeba+ji3+7OEh4rsmQCQljATJkiz/I84rgcga3Eyi4E3rhZ9KA==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundosanantonio.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundosanantonio.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundosanantonio.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundosanantonio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundosanantonio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.telemundosanantonio.com/noticias/mexico/lopez-obrador-joe-biden-america-integrada/2195874/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundosanantonio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Flopez-obrador-joe-biden-america-integrada%2F2195874%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundosanantonio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Flopez-obrador-joe-biden-america-integrada%2F2195874%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><script>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</script><style type="text/css">
	.hero-background:empty.hero-loaded { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundosanantonio.com/2019/09/1920_San_Antonio-1.png?resize=800%2C231&quality=85&strip=all'); }
</style>
<script>
	window.addEventListener('DOMContentLoaded', function(){
		var hero = document.querySelector('.hero-background');
		hero.classList.add('hero-loaded');
	});
</script>
<meta property="og:site_name" content="Telemundo San Antonio (60)" /><meta name="google-site-verification" content="3icghU0jYTTQWm6zeErYM7GR8Sk3OFPyD4uqRTkeeHQ" /><meta property="fb:app_id" content="416477558504080" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@noticias60" /><meta name="twitter:creator" content="@noticias60" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoSanAntonio" /><meta name="description" content="El presidente Andrés Manuel López Obrador tiene el propósito de promover la integración de América, en un símil de la asociación política y economía..." /><meta property="og:description" content="El presidente mexicano habla de sus planes tanto en su conferencia matutina como en una reunión con empresarios." /><meta name="twitter:description" content="El presidente mexicano habla de sus planes tanto en su conferencia matutina como en una reunión con empresarios." /><meta property="og:title" content="López Obrador quiere una “Unión Americana”; así se lo planteará a Joe Biden" /><meta name="twitter:title" content="López Obrador quiere una “Unión Americana”; así se lo planteará a Joe Biden" /><meta name="keywords" content="Integración de América, Joe Biden, Lopez Obrador, Reunión Biden AMLO" /><meta property="og:url" content="https://www.telemundosanantonio.com/noticias/mexico/lopez-obrador-joe-biden-america-integrada/2195874/" /><meta name="twitter:url" content="https://www.telemundosanantonio.com/noticias/mexico/lopez-obrador-joe-biden-america-integrada/2195874/" /><meta name="sailthru.title" content="López Obrador habla sobre su próxima reunión con Joe Biden" /><meta name="sailthru.description" content="El presidente Andrés Manuel López Obrador tiene el propósito de promover la integración de América, en un símil de la asociación política y economía..." /><meta name="sailthru.tags" content="Integración de América, Joe Biden, Lopez Obrador, Reunión Biden AMLO" /><meta name="sailthru.tags" content="Integración de América, Joe Biden, Lopez Obrador, Reunión Biden AMLO" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-06-17T00:22:51+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundosanantonio.com/2022/02/tlmd-mexico-lopez-obrador-mananera.jpeg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundosanantonio.com/2022/02/tlmd-mexico-lopez-obrador-mananera.jpeg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundosanantonio.com\/noticias\/mexico\/lopez-obrador-joe-biden-america-integrada\/2195874\/","headline":"L\u00f3pez Obrador quiere una &#8220;Uni\u00f3n Americana&#8221;; as\u00ed se lo plantear\u00e1 a Joe Biden","datePublished":"2022-06-17T00:22:51","dateModified":"2022-06-17T00:22:51","description":"El presidente Andr\u00e9s Manuel L\u00f3pez Obrador tiene el prop\u00f3sito de promover la integraci\u00f3n de Am\u00e9rica, en un s\u00edmil de la asociaci\u00f3n pol\u00edtica y econom\u00eda\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Integraci\u00f3n de Am\u00e9rica, Joe Biden, Lopez Obrador, Reuni\u00f3n Biden AMLO","publisher":{"@type":"Organization","name":"Telemundo San Antonio","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundosanantonio.com\/wp-content\/uploads\/2022\/05\/amp_square_kvda.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundosanantonio.com\/2022\/02\/tlmd-mexico-lopez-obrador-mananera.jpeg?quality=85&strip=all&resize=850%2C478","width":850},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mexico","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mexico","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mexico","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mexico","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mexico","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mexico","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/mexico","sizes":[[320,50],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/mexico","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/mexico","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/mexico","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundosanantonio.com");
				googletag.pubads().setTargeting("pageid", "10312195874");
				googletag.pubads().setTargeting("pageid2", "10032112701");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "mexico");
				googletag.pubads().setTargeting("call", "KVDA");
				googletag.pubads().setTargeting("region", "sanantonio");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,mexico,integracion-de-america,joe-biden,lopez-obrador,reunion-biden-amlo");
				googletag.pubads().setTargeting("gpt2", "KVDA");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,mexico");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundosanantonio.com/noticias/mexico/lopez-obrador-joe-biden-america-integrada/2195874/?amp"><link rel="icon" href="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2195874 single-format-standard station-telemundo kvda has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundosanantonio.com/">
						<img src="https://media.telemundosanantonio.com/2021/10/TLMD_50_On_Dark-@3x.png?fit=216%2C120&#038;quality=85&#038;strip=all&#038;w=72&#038;h=40" srcset="https://media.telemundosanantonio.com/2021/10/TLMD_50_On_Dark-@3x.png?fit=216%2C120&amp;quality=85&amp;strip=all&amp;w=72&amp;h=40 1x, https://media.telemundosanantonio.com/2021/10/TLMD_50_On_Dark-@3x.png?fit=216%2C120&amp;quality=85&amp;strip=all&amp;w=144&amp;h=80 2x, https://media.telemundosanantonio.com/2021/10/TLMD_50_On_Dark-@3x.png?fit=216%2C120&amp;quality=85&amp;strip=all&amp;w=216&amp;h=120 3x" alt="Telemundo San Antonio (60)" height="40" width="72" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundosanantonio.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a data-lid="El Tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El Tiempo</a></li>
<a data-lid="Inmigración" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/inmigracion/">Inmigración</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundosanantonio.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Tiroteo escolar en Uvalde" data-lpos="trending-stories-module" href="https://www.telemundosanantonio.com/tag/tiroteo-escolar-en-texas/" class="site-header__trending-nav-item">Tiroteo escolar en Uvalde</a>
					<a data-lid="Decisión 2022" data-lpos="trending-stories-module" href="https://www.telemundosanantonio.com/tag/decision-2022-3/" class="site-header__trending-nav-item">Decisión 2022</a>
					<a data-lid="Texas" data-lpos="trending-stories-module" href="/noticias/texas/" class="site-header__trending-nav-item">Texas</a>
					<a data-lid="Apoyando a nuestra comunidad" data-lpos="trending-stories-module" href="https://www.telemundosanantonio.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a nuestra comunidad</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="78216">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2195874" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundosanantonio.com/tag/integracion-de-america/">Integración de América</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		López Obrador quiere una &#8220;Unión Americana&#8221;; así se lo planteará a Joe Biden	</h1>
			<h2 class="article-subtitle">
			El presidente mexicano habla de sus planes tanto en su conferencia matutina como en una reunión con empresarios.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundosanantonio.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-06-17T05:22:51-05:00">Hace 44 min </time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Flopez-obrador-joe-biden-america-integrada%2F2195874%2F&#038;L%C3%B3pez%20Obrador%20quiere%20una%20%E2%80%9CUni%C3%B3n%20Americana%E2%80%9D%3B%20as%C3%AD%20se%20lo%20plantear%C3%A1%20a%20Joe%20Biden?_osource=db_npd_tlmd_kvda_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=L%C3%B3pez%20Obrador%20quiere%20una%20%E2%80%9CUni%C3%B3n%20Americana%E2%80%9D%3B%20as%C3%AD%20se%20lo%20plantear%C3%A1%20a%20Joe%20Biden&#038;url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Flopez-obrador-joe-biden-america-integrada%2F2195874%2F?_osource=db_npd_tlmd_kvda_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=L%C3%B3pez%20Obrador%20quiere%20una%20%E2%80%9CUni%C3%B3n%20Americana%E2%80%9D%3B%20as%C3%AD%20se%20lo%20plantear%C3%A1%20a%20Joe%20Biden%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Flopez-obrador-joe-biden-america-integrada%2F2195874%2F?_osource=db_npd_tlmd_kvda_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.telemundosanantonio.com/2022/02/tlmd-mexico-lopez-obrador-mananera.jpeg?quality=85&amp;strip=all&amp;resize=320%2C180 320w, https://media.telemundosanantonio.com/2022/02/tlmd-mexico-lopez-obrador-mananera.jpeg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundosanantonio.com/2022/02/tlmd-mexico-lopez-obrador-mananera.jpeg?quality=85&amp;strip=all&amp;resize=500%2C281 500w, https://media.telemundosanantonio.com/2022/02/tlmd-mexico-lopez-obrador-mananera.jpeg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, https://media.telemundosanantonio.com/2022/02/tlmd-mexico-lopez-obrador-mananera.jpeg?quality=85&amp;strip=all&amp;resize=850%2C478 850w, https://media.telemundosanantonio.com/2022/02/tlmd-mexico-lopez-obrador-mananera.jpeg?quality=85&amp;strip=all&amp;crop&amp;resize=1200%2C675 1200w, "
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundosanantonio.com/2022/02/tlmd-mexico-lopez-obrador-mananera.jpeg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt="Andrés Manuel López Obrador"
		/>
	</div>
			<figcaption>
							<cite>EFE</cite>
			
					</figcaption>
	</figure>
									<div class="article-content rich-text">
									
					
<p>CIUDAD DE MÉXICO - El presidente Andrés Manuel López Obrador tiene el propósito de promover la integración de América, en un símil de la asociación política y economía que es la Unión Europea.</p>

<p>Esta intención, dijo, se la planteará al presidente Joe Biden cuando se reúna con él en Washington, lo que está programado para julio aunque no hay una fecha precisa.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-60-san-antonio/id898823709">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostations.sanantonio&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>
</div>

<p>"Lo voy a visitar (a Biden) en julio, voy a ir a verlo a la Casa Blanca y quiero tratar con él el tema de la integración de toda América, porque mi planteamiento es que así como se creó la Comunidad Europea y luego pasó a ser la Unión Europea, así es necesario hacerlo en América", explicó durante una de sus conferencias matutinas.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="EEUU: ausencia de López Obrador en Cumbre no afecta relación con México" href="https://www.telemundosanantonio.com/noticias/mexico/relaciones-eeuu-mexico-ausencia-lopez-obrador-cumbre-americas/2195069/">
														<img alt="" class="post__image" srcset="https://media.telemundosanantonio.com/2022/06/tlmd-mexico-embajador-eeuu-ken-salazar.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundosanantonio.com/2022/06/tlmd-mexico-embajador-eeuu-ken-salazar.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundosanantonio.com/2022/06/tlmd-mexico-embajador-eeuu-ken-salazar.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundosanantonio.com/2022/06/tlmd-mexico-embajador-eeuu-ken-salazar.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundosanantonio.com/2022/06/tlmd-mexico-embajador-eeuu-ken-salazar.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundosanantonio.com/2022/06/tlmd-mexico-embajador-eeuu-ken-salazar.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundosanantonio.com/2022/06/tlmd-mexico-embajador-eeuu-ken-salazar.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Relaciones EEUU-México" class="post__tag" href="https://www.telemundosanantonio.com/tag/relaciones-eeuu-mexico/">Relaciones EEUU-México</a>
																			<span class="post__date post__date--has-category">
								14 Jun							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="EEUU: ausencia de López Obrador en Cumbre no afecta relación con México" class="post__title--link" href="https://www.telemundosanantonio.com/noticias/mexico/relaciones-eeuu-mexico-ausencia-lopez-obrador-cumbre-americas/2195069/">
								EEUU: ausencia de López Obrador en Cumbre no afecta relación con México							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Por qué López Obrador confirmó que no asistirá a la Cumbre de las Américas" href="https://www.telemundosanantonio.com/noticias/mexico/presidente-mexico-lopez-obrador-no-asistira-a-cumbre-de-las-americas/2193535/">
														<img alt="" class="post__image" srcset="https://media.telemundosanantonio.com/2022/06/47267db1dde0acdfc0d852423cff10104ddc1705w.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundosanantonio.com/2022/06/47267db1dde0acdfc0d852423cff10104ddc1705w.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundosanantonio.com/2022/06/47267db1dde0acdfc0d852423cff10104ddc1705w.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundosanantonio.com/2022/06/47267db1dde0acdfc0d852423cff10104ddc1705w.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundosanantonio.com/2022/06/47267db1dde0acdfc0d852423cff10104ddc1705w.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundosanantonio.com/2022/06/47267db1dde0acdfc0d852423cff10104ddc1705w.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundosanantonio.com/2022/06/47267db1dde0acdfc0d852423cff10104ddc1705w.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Cumbre de las Américas" class="post__tag" href="https://www.telemundosanantonio.com/tag/cumbre-de-las-americas/">Cumbre de las Américas</a>
																			<span class="post__date post__date--has-category">
								6 Jun							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Por qué López Obrador confirmó que no asistirá a la Cumbre de las Américas" class="post__title--link" href="https://www.telemundosanantonio.com/noticias/mexico/presidente-mexico-lopez-obrador-no-asistira-a-cumbre-de-las-americas/2193535/">
								Por qué López Obrador confirmó que no asistirá a la Cumbre de las Américas							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>López Obrador se reunió este jueves con empresarios nacionales para hablar la economía, la inversión privada y su próxima visita a Washington, después de que no acudió a la Cumbre de las Américas convocada por Biden.</p>

<p>A la reunión, en un museo en el Centro Histórico de Ciudad de México, asistieron integrantes del Consejo Mexicano de Negocios (CMN) y del Consejo Coordinador Empresarial (CCE), Francisco Cervantes, quien compartió con medios los temas de la reunión.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:76569,&quot;nbc_primary_tag_id&quot;:9762,&quot;nbc_social_page_title&quot;:&quot;AMLO pide a Biden \&quot;dejar atr\u00e1s esa pol\u00edtica anacr\u00f3nica de falta de respeto a los pueblos\u201d&quot;,&quot;nbc_page_title&quot;:&quot;Cumbre de las Am\u00e9ricas: AMLO pide a Biden \&quot;dejar atr\u00e1s esa pol\u00edtica anacr\u00f3nica de falta de respeto a los pueblos\u201d&quot;,&quot;nbc_seo_description&quot;:&quot;\u201cYa no es posible seguir con la doctrina Monroe, ni con la consigna de Am\u00e9rica para los americanos\u201d, dijo el presidente de M\u00e9xico previo a la Cumbre de las Am\u00e9ricas.&quot;,&quot;nbc_social_description&quot;:&quot;\u201cYa no es posible seguir con la doctrina Monroe, ni con la consigna de Am\u00e9rica para los americanos\u201d, dijo el presidente de M\u00e9xico previo a la Cumbre de las Am\u00e9ricas.&quot;,&quot;nbc_national_headline&quot;:&quot;AMLO pide a Biden \&quot;dejar atr\u00e1s esa pol\u00edtica anacr\u00f3nica de falta de respeto a los pueblos\u201d&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;34&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/851\/723\/amlo_cumbre_americas_nueva_politica__304672.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;nAYRTLyruFb3&quot;,&quot;mpx_download_pid_high&quot;:&quot;8BNUqwjc7y25&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;SOHFfUmoyaHN&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundosanantonio.com\/2022\/05\/tlmd-biden-amlo-cumbre-efe.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;mg1sAubMLUwC&quot;,&quot;pid_streaming_web_medium&quot;:&quot;SOHFfUmoyaHN&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2034559043678_246&quot;,&quot;video_length&quot;:&quot;217551&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2034559043678&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="AMLO pide a Biden &#8220;dejar atrás esa política anacrónica de falta de respeto a los pueblos”" data-vidcid="1:3:2103138" data-vidurl="https://ots.nbcwpshield.com/telemundo/mexico-5/amlo-pide-a-biden-dejar-atras-esa-politica-anacronica-de-falta-de-respeto-a-los-pueblos/2103138/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;148&quot;:&quot;EEUU&quot;,&quot;76569&quot;:&quot;M\u00e9xico&quot;}" data-tagnames="{&quot;255951&quot;:&quot;AMLO EEUU&quot;,&quot;173732&quot;:&quot;AMLO en EEUU&quot;,&quot;248385&quot;:&quot;AMLO M\u00e9xico&quot;,&quot;9933&quot;:&quot;Andr\u00e9s Manuel L\u00f3pez Obrador&quot;,&quot;576&quot;:&quot;Cuba&quot;,&quot;122768&quot;:&quot;Cuba-EEUU&quot;,&quot;195171&quot;:&quot;Cumbre de las Am\u00e9ricas&quot;,&quot;9691&quot;:&quot;EEUU&quot;,&quot;342&quot;:&quot;Estados Unidos&quot;,&quot;257&quot;:&quot;Mexico&quot;,&quot;9762&quot;:&quot;M\u00e9xico&quot;,&quot;68187&quot;:&quot;M\u00e9xico-EEUU&quot;,&quot;103246&quot;:&quot;M\u00e9xico-Estados Unidos&quot;,&quot;1973&quot;:&quot;Nicaragua&quot;,&quot;445&quot;:&quot;Venezuela&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="“Ya no es posible seguir con la doctrina Monroe, ni con la consigna de América para los americanos”, dijo el presidente de México previo a la Cumbre de las Américas." data-ellipsis="false">
							“Ya no es posible seguir con la doctrina Monroe, ni con la consigna de América para los americanos”, dijo el presidente de México previo a la Cumbre de las Américas.
						</div>
<p>Fue un diálogo donde hablamos de la inversión, de las facilidades y de la próxima reunión con el presidente (Joe) Biden", dijo Cervantes tras el encuentro privado.</p>

<p>"-¿Que se puso sobre la mesa, el tema energético?", cuestionaron los medios a Cervantes, quien respondió: "Sí, que las mesas de diálogo siguen. Y las inversiones, están muy a favor de las inversiones, sobre todo de la generación de empleos bien remunerados".</p>

<p>El representante del órgano cúpula del sector privado contó que al encuentro, con una duración de dos horas, también asistió el Secretario de Hacienda y Crédito Público, Rogelio Ramírez de la O, y el asesor del mandatario, Alfonso Romo.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/integracion-de-america/">Integración de América</a><a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/joe-biden/">Joe Biden</a><a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/lopez-obrador/">Lopez Obrador</a><a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/reunion-biden-amlo/">Reunión Biden AMLO</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Flopez-obrador-joe-biden-america-integrada%2F2195874%2F&#038;L%C3%B3pez%20Obrador%20quiere%20una%20%E2%80%9CUni%C3%B3n%20Americana%E2%80%9D%3B%20as%C3%AD%20se%20lo%20plantear%C3%A1%20a%20Joe%20Biden?_osource=db_npd_tlmd_kvda_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=L%C3%B3pez%20Obrador%20quiere%20una%20%E2%80%9CUni%C3%B3n%20Americana%E2%80%9D%3B%20as%C3%AD%20se%20lo%20plantear%C3%A1%20a%20Joe%20Biden&#038;url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Flopez-obrador-joe-biden-america-integrada%2F2195874%2F?_osource=db_npd_tlmd_kvda_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=L%C3%B3pez%20Obrador%20quiere%20una%20%E2%80%9CUni%C3%B3n%20Americana%E2%80%9D%3B%20as%C3%AD%20se%20lo%20plantear%C3%A1%20a%20Joe%20Biden%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Flopez-obrador-joe-biden-america-integrada%2F2195874%2F?_osource=db_npd_tlmd_kvda_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
			<div
			id="mobile-native-below-article"
			data-react-component="NativeSponsor"
			data-title="Native Sponsor"
			data-include-sponsored="true"
			data-beforetext="Presented By"
		>
		</div>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__header">
			<h3 class="widget-title">Lo más popular</h3>
			<div class="sponsored-ad-container">
				<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>			</div>
		</div>
		<ul class="most-popular__posts-list">
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Reportan desaparecida a una adolescente que requiere cuidados médicos"
							href="https://www.telemundosanantonio.com/noticias/local/reportan-desaparecida-a-una-adolescente-que-requiere-cuidados-medicos/2195563/"
						>
							<img
								class="post__image"
								src="https://media.telemundosanantonio.com/2022/06/miss.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Reportan desaparecida a una adolescente que requiere cuidados médicos"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="San Antonio"
									href="https://www.telemundosanantonio.com/tag/san-antonio/"
								>
									San Antonio								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Reportan desaparecida a una adolescente que requiere cuidados médicos"
								href="https://www.telemundosanantonio.com/noticias/local/reportan-desaparecida-a-una-adolescente-que-requiere-cuidados-medicos/2195563/"
							>
								Reportan desaparecida a una adolescente que requiere cuidados médicos							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Brooke Martínez, la atleta de la semana"
							href="https://www.telemundosanantonio.com/noticias/local/brooke-martinez-la-atleta-de-la-semana/2195801/"
						>
							<img
								class="post__image"
								src="https://media.telemundosanantonio.com/2022/06/atleta.png?resize=100%2C56&#038;quality=85&#038;strip=all"
								alt="Brooke Martínez, la atleta de la semana"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="deportes"
									href="https://www.telemundosanantonio.com/tag/deportes/"
								>
									deportes								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Brooke Martínez, la atleta de la semana"
								href="https://www.telemundosanantonio.com/noticias/local/brooke-martinez-la-atleta-de-la-semana/2195801/"
							>
								Brooke Martínez, la atleta de la semana							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Catar 2022: designan a seis mujeres para arbitrar la Copa Mundial de Fútbol"
							href="https://www.telemundosanantonio.com/deportes/copa-mundial-futbol-fifa-catar-2022-designan-seis-mujeres-arbitros-stephanie-frappart-salima-mukansanga-yoshimi-yamashita/2189482/"
						>
							<img
								class="post__image"
								src="https://media.telemundosanantonio.com/2022/05/TLMD-arbitro-stephanie-frappart.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Catar 2022: designan a seis mujeres para arbitrar la Copa Mundial de Fútbol"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Copa Mundial de la FIFA Catar 2022"
									href="https://www.telemundosanantonio.com/tag/copa-mundial-de-la-fifa-catar-2022/"
								>
									Copa Mundial de la FIFA Catar 2022								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Catar 2022: designan a seis mujeres para arbitrar la Copa Mundial de Fútbol"
								href="https://www.telemundosanantonio.com/deportes/copa-mundial-futbol-fifa-catar-2022-designan-seis-mujeres-arbitros-stephanie-frappart-salima-mukansanga-yoshimi-yamashita/2189482/"
							>
								Catar 2022: designan a seis mujeres para arbitrar la Copa Mundial de Fútbol							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Continúa manteniéndote seguro"
							href="https://www.telemundosanantonio.com/noticias/local/continua-manteniendote-seguro/2119944/"
						>
							<img
								class="post__image"
								src="https://media.telemundosanantonio.com/2021/04/CSA_CROPPED.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Continúa manteniéndote seguro"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__sponsor">Auspiciado</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Continúa manteniéndote seguro"
								href="https://www.telemundosanantonio.com/noticias/local/continua-manteniendote-seguro/2119944/"
							>
								Continúa manteniéndote seguro							</a>
						</div>
													<div class="most-popular__presented_by">
								Promoción de City of San Antonio							</div>
											</div>
				</li>
								</ul>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_774" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_774', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="San Antonio, TX"></div>
	<a class="weather-module__conditions" href="https://www.telemundosanantonio.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="78216"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_119" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_119', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_371" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_371', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-385026500" class="module-civicScience" data-tgtid="39344e3b-ace5-20a4-95fe-199bd7b19180"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_837" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_837', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_940" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_940', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_410" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_410', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundosanantonio.com/" class="site-footer__logo">
					<img
						src="https://media.telemundosanantonio.com/2021/10/TLMD_60_On_Light@3x.png?fit=216%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo San Antonio (60)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoSanAntonio" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/noticias60" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Noticias60" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2011464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011464"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2011465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011465"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2011466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2011466"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2011467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011467"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2011468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011468"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2011469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011469"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2011470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011470"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2011471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011471"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836770"><a href="https://publicfiles.fcc.gov/tv-profile/KVDA">KVDA Public Inspection File</a></li>
<li id="menu-item-1836769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836769"><a href="https://www.telemundosanantonio.com/kvda-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2087684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2087684"><a href="https://www.telemundosanantonio.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836944"><a href="https://www.telemundosanantonio.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1836765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836765"><a href="https://www.telemundosanantonio.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836771"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">Política de Privacidad</a></li>
<li id="menu-item-2004172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2004172"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">No venda mi información personal</a></li>
<li id="menu-item-2069213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2069213"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_San_Antonio">Aviso de California</a></li>
<li id="menu-item-1836940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836940"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2182430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2182430"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundosanantonio&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-2186972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2186972"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundosanantonio&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundosanantonio.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "mexico";
		_sf_async_config.authors  = "EFE";
		_sf_async_config.title    = "L\u00f3pez Obrador quiere una &#8220;Uni\u00f3n Americana&#8221;; as\u00ed se lo plantear\u00e1 a Joe Biden";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2195874' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kvda\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundosanantonio.com/noticias/mexico/lopez-obrador-joe-biden-america-integrada/2195874/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundosanantonio.com/">
					<img
						src="https://media.telemundosanantonio.com/2021/10/TLMD_60_On_Light@3x.png?fit=216%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo San Antonio (60)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundosanantonio.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Local				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Texas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					Texas				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Multimedia" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					Multimedia				</a>
							<a data-lid="El Tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El Tiempo				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundosanantonio.com/promociones/">
					Promociones				</a>
							<a data-lid="Envía fotos y videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundosanantonio.com/ugc/">
					Envía fotos y videos				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundosanantonio.com/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KVDA Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KVDA">
					KVDA Public Inspection File				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/kvda-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">
					No venda mi información personal				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_San_Antonio">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundosanantonio&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundosanantonio&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoSanAntonio" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/noticias60" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Noticias60" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundosanantonio.com/_static/??-eJydkDsOgzAQRC8U/Ik/4CJKnSZXiNbrRSCBjbAJ4vYBTpCkmmLmvWL4OlWYYqFYeOlopMyjxyoXKH2KHIf+aPzSD4FjzrxNqdDMyDmD5EEH7x0RWEtXNvaR7ZsL/9U5bGkpT3gzh4C6BtsoQFTSX00j/9auBPtsfuxMZkJDaERrQ2iMlrVog6q/NZ+Jp3MaYKP5lcf9hu5g7+NNWmO0UE7JD0bQdmg=' type='text/css' media='all' />
<script src='https://www.telemundosanantonio.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundosanantonio.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "e69ac18a11" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundosanantonio.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/common.437367b354409d4e77ac.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.6094cd490c241c388199.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/global.457595877dbca9ad3352.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/article.f236bc4f1925227c12d9.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.050bb4b1038ce0d2e825.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.9' id='sharethrough-js'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.c848a56549895434e546.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.d5c7059c7d75fb8f3d73.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/articleContent.3f5fe9de74890486d99b.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/civicScience.3435258b523b047b5fa7.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202224.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596409',post:'2195874',tz:'-5',srv:'www.telemundosanantonio.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596409', '2195874' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"53cef82690","applicationID":"189190456","transactionName":"YVBXYBEFVkZSU00NVlgadFcXDVdbHEdLBUlGUEc=","queueTime":0,"applicationTime":924,"atts":"TRdAFlkfRRkRURteQktI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
