<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Tres horas a 1,202 grados: así incinera un crematorio mexicano &#8211; Telemundo San Antonio (60)</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo San Antonio (60) &raquo; Feed" href="https://www.telemundosanantonio.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundosanantonio.com/_static/??-eJyVjUEKAjEMRS9kJ1QRx4V4lrSpGsxkStNh6O0tguJmFm7ff48Pa3Zx1pq0QpblzmqA5ARbKuY0RIj2S+iWh0528F/3bVijLJTsPRNbhSBzfDrhULA0sNokDRPrRoH24P5r2wpSn1zA8lGu08Ufx9GfD35/egH6AFdj' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundosanantonio.com/_static/??-eJydzUkOwjAQRNELETvtodNeIM7ikVh4QMQR1ycsOABZ/9Ir/n5OvrcR2+BjjTVuvDk/bcOO3Bv3JX+L23MJ3G9H7M3WJ0shBiGRAgUn9LzAjAurubFjc+F/mr7X2htzBi1SUpLIk4uKaDbMr3t7nJbvpTtbGEASTgMu0oKzWqikw2nTvkb2JbIYEIUARUCAx4ECND/0Vq+gyRgQQskP8fx5iA==' type='text/css' media='all' />
<script src='https://www.telemundosanantonio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundosanantonio.com/_static/??-eJyVjNsKgCAQRH8oWyyCeoi+xXQLRTfzQvj3GQQ9BwMDwzkDl2eapM0KI5iaM2MobzGn9yAStk5Ta2IDFZYHJaQE3uZdUwShmBUFQ2S0yufhG9Tm/1vVWNzMh3HkU8/7ztxC1TqD'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundosanantonio.com/wp-includes/js/dist/i18n.min.js?m=1588193128g'></script>
<script>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</script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/analytics.6fb421ee9a9d57acbbbb.bundle.min.js?ver=1.0.2'></script>
<script>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</script>
<link rel='https://api.w.org/' href='https://www.telemundosanantonio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundosanantonio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundosanantonio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel="canonical" href="https://www.telemundo62.com/telemundo/noticias/mexico/tres-horas-a-1202-grados-asi-incinera-un-crematorio-mexicano/1901417/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundosanantonio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Ftres-horas-a-1202-grados-asi-incinera-un-crematorio-mexicano%2F2056821%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundosanantonio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Ftres-horas-a-1202-grados-asi-incinera-un-crematorio-mexicano%2F2056821%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundosanantonio.com/2019/09/1920_San_Antonio-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundosanantonio.com/2019/09/1920_San_Antonio-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundosanantonio.com/2019/09/1920_San_Antonio-1.png?resize=1440%2C415'); }
	}
</style>
		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2056821', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-kvda/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo San Antonio (60)" /><meta name="google-site-verification" content="90iUt8h944FTSN015P8xruiA6akr2sSNyDwTxBdFWMY" /><meta property="fb:app_id" content="416477558504080" /><meta name="twitter:site" content="@noticias60" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@noticias60" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoSanAntonio" /><meta name="description" content="Los seis turnos de un panteón municipal están llenos a tope desde abril." /><meta property="og:description" content="Los seis turnos de un panteón municipal están llenos a tope desde abril." /><meta name="twitter:description" content="Los seis turnos de un panteón municipal están llenos a tope desde abril." /><meta property="og:title" content="Tres horas a 1,202 grados: así incinera un crematorio mexicano" /><meta name="twitter:title" content="Tres horas a 1,202 grados: así incinera un crematorio mexicano" /><meta property="og:url" content="https://www.telemundosanantonio.com/noticias/mexico/tres-horas-a-1202-grados-asi-incinera-un-crematorio-mexicano/2056821/" /><meta name="twitter:url" content="https://www.telemundosanantonio.com/noticias/mexico/tres-horas-a-1202-grados-asi-incinera-un-crematorio-mexicano/2056821/" /><meta name="keywords" content="COVID-19" /><meta name="sailthru.title" content="Tres horas a 1,202 grados: así incinera un crematorio mexicano" /><meta name="sailthru.description" content="Los seis turnos de un panteón municipal están llenos a tope desde abril." /><meta name="sailthru.tags" content="COVID-19" /><meta name="sailthru.tags" content="COVID-19" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-05-19T14:30:13+00:00" /><meta property="og:image" content="https://media.telemundosanantonio.com/2019/09/mexico-coronavirus-horno-crematorio.jpg?fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundosanantonio.com/2019/09/mexico-coronavirus-horno-crematorio.jpg?fit=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundosanantonio.com\/noticias\/mexico\/tres-horas-a-1202-grados-asi-incinera-un-crematorio-mexicano\/2056821\/","headline":"Tres horas a 1,202 grados: as\u00ed incinera un crematorio mexicano","datePublished":"2020-05-19T14:30:13","dateModified":"2020-05-19T14:30:13","description":"Los seis turnos de un pante\u00f3n municipal est\u00e1n llenos a tope desde abril.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"COVID-19","publisher":{"@type":"Organization","name":"Telemundo San Antonio","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundosanantonio.com\/wp-content\/uploads\/2019\/09\/light_amp_kvda.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundosanantonio.com\/2019\/09\/mexico-coronavirus-horno-crematorio.jpg?resize=850%2C478","width":850},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mexico","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mexico","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mexico","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mexico","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mexico","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/mexico","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/mexico","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/mexico","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundosanantonio.com");
				googletag.pubads().setTargeting("pageid", "10312056821");
				googletag.pubads().setTargeting("pageid2", "10031901417");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "mexico");
				googletag.pubads().setTargeting("call", "KVDA");
				googletag.pubads().setTargeting("region", "sanantonio");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,mexico,covid-19");
				googletag.pubads().setTargeting("gpt2", "KVDA");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,mexico");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundosanantonio.com/noticias/mexico/tres-horas-a-1202-grados-asi-incinera-un-crematorio-mexicano/2056821/?amp"><link rel="icon" href="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2056821 single-format-standard station-telemundo kvda has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=416477558504080&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundosanantonio.com/">
						<img
							src="https://media.telemundosanantonio.com/2019/09/TLMD_50_On_Dark-@3x-1.png?fit=216%2C120"
							alt="Telemundo San Antonio (60)"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundosanantonio.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El Tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundosanantonio.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundosanantonio.com/?s=coronavirus+en+san+antonio" class="site-header__trending-nav-item">Coronavirus en SA</a>
					<a href="https://www.telemundosanantonio.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a nuestra comunidad</a>
					<a href="/noticias/texas/" class="site-header__trending-nav-item">Texas</a>
					<a href="https://www.telemundosanantonio.com/?s=donald+trump" class="site-header__trending-nav-item">Donald Trump</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="78216">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2056821" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundosanantonio.com/tag/covid-19/">COVID-19</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Tres horas a 1,202 grados: así incinera un crematorio mexicano	</h1>
			<h2 class="article-subtitle">
			Los seis turnos de un panteón municipal están llenos a tope desde abril.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundosanantonio.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-05-19T19:30:13-05:00">Hace 42 min </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-05-19T14:30:13-05:00">Actualizado hace 42 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Ftres-horas-a-1202-grados-asi-incinera-un-crematorio-mexicano%2F2056821%2F&#038;Tres%20horas%20a%201%2C202%20grados%3A%20as%C3%AD%20incinera%20un%20crematorio%20mexicano?_osource=db_npd_tlmd_kvda_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Tres%20horas%20a%201%2C202%20grados%3A%20as%C3%AD%20incinera%20un%20crematorio%20mexicano&#038;url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Ftres-horas-a-1202-grados-asi-incinera-un-crematorio-mexicano%2F2056821%2F?_osource=db_npd_tlmd_kvda_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Tres%20horas%20a%201%2C202%20grados%3A%20as%C3%AD%20incinera%20un%20crematorio%20mexicano%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Ftres-horas-a-1202-grados-asi-incinera-un-crematorio-mexicano%2F2056821%2F?_osource=db_npd_tlmd_kvda_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<img
		src="https://media.telemundosanantonio.com/2019/09/mexico-coronavirus-horno-crematorio.jpg?resize=850%2C478"
		alt="Horno crematorio en MéxicoEF"
	/>
			<figcaption>
							<cite>EFE</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="Dos trabajadores preparan un horno crematorio en el municipio de Nezahualcóyotl, en el Estado de México."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">

					
<p>NEZAHUALCÓYOTL, México - Con casco, mandil y guantes, Juan Carlos y Víctor Manuel trabajan en un crematorio que incinera al máximo de su capacidad en el área metropolitana de Ciudad de México, que suma casi 2,000 muertos por el COVID-19 sin haber llegado todavía al pico de la pandemia.</p>

<p>El panteón municipal de Nezahualcóyotl, ciudad colindante con la capital mexicana, inició a finales de abril, en plena expansión de la enfermedad, su servicio de cremaciones en dos hornos con una capacidad para tres cuerpos diarios cada uno.</p>

<p>Desde entonces, los seis turnos están ocupados casi a diario y la mitad de los 65 cuerpos que se incineraron en la primera quincena de mayo eran de personas fallecidas por el COVID-19.</p>

<figure class="wp-block-image forceratio size-large"><div class="imagewrap1">
				<div class="imagewrap2">
					<img src="https://ots.nbcwpshield.com/wp-content/uploads/2019/09/mexico-coronavirus-chimenea-horno-crematorio.jpg?fit=1024%2C576" alt="" class="wp-image-5134354" />
					<span class="placeholder"></span>
				</div>
			</div><cite></cite><figcaption><div class="caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Leer más" data-ellipsis="false" data-text=" &lt;strong&gt;Humo que sale de la chimenea del crematorio municipal de Nezahualc&oacute;yotl, en el Estado de M&eacute;xico. (EFE)&lt;\/strong&gt;"></div></figcaption></figure>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundosanantonio.com/noticias/mexico/coronavirus-en-mexico-casos-confirmados-sospechosos-estrategia-prevencion/2039213/">
							<img class="post__image" src="https://media.telemundosanantonio.com/2019/09/main-coronavirus-tijuana-mexico-GettyImages-1211131929.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundosanantonio.com/tag/coronavirus/">Coronavirus</a>
																			<span class="post__date post__date--has-category">
								10 Mar							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundosanantonio.com/noticias/mexico/coronavirus-en-mexico-casos-confirmados-sospechosos-estrategia-prevencion/2039213/">
								<span data-ellipsis="true" data-text="En cifras: México supera 50,000 contagios y tiene 5,332 decesos" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									En cifras: México supera 50,000 contagios y tiene 5,332 decesos								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundosanantonio.com/noticias/mexico/la-nueva-normalidad-arranca-en-algunos-municipios-de-mexico-pese-al-temor/2056623/">
							<img class="post__image" src="https://media.telemundosanantonio.com/2019/09/mexico-coronavirus-chiapas-medidas-prevencion.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundosanantonio.com/tag/covid-19/">COVID-19</a>
																			<span class="post__date post__date--has-category">
								Hace 22 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundosanantonio.com/noticias/mexico/la-nueva-normalidad-arranca-en-algunos-municipios-de-mexico-pese-al-temor/2056623/">
								<span data-ellipsis="true" data-text="La “nueva normalidad” arranca    en algunos municipios de México, pese al temor" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									La “nueva normalidad” arranca    en algunos municipios de México, pese al temor								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p><strong>MÁXIMA PRECAUCIÓN EN LOS HORNOS</strong></p>

<p>Cuando llega un cuerpo relacionado con el coronavirus, Juan Carlos y Víctor Manuel extreman sus precauciones y desinfectan sus botas, sus guantes, el casco y el mandil plateado que resiste las altas temperaturas provocadas por la llamarada del horno.</p>

<p>"Habitualmente quemamos cuerpos de 70 a 90 kilos (de 154 a 198 libras) con una temperatura de 600 a 700 grados (1,112 a 1,292 Fahrenheit). En la computadora nos indica cuánto tiempo nos va a tardar. Viene siendo de dos horas y medio a tres, depende del volumen del cuerpo", cuenta este martes Juan Carlos.</p>

<p>En sus siete años dedicado a este oficio, nunca había imaginado una situación como esta pandemia, pero lo ha sabido sobrellevar: "Uno se acostumbra también a este trabajo", contó.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:21671,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:122&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/927\/375\/MZxico_reanudar__actividades,_pero_con_medidas_de_prevenci_n__012108.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;mNeB9C5uHT4m&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;g_ZiM8L5p59l&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundosanantonio.com\/2019\/09\/MZxico_reanudar__actividades_pero_con_medidas_de_prevenci_n_1200x675_1738305603859.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;6DXpv1nVccg3&quot;,&quot;pid_streaming_web_medium&quot;:&quot;g_ZiM8L5p59l&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1738285635928_837&quot;,&quot;video_length&quot;:&quot;353820&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1738285635928&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="México reanudará actividades, pero con medidas de prevención" data-vidcid="1:3:1899969" data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/videos-noticias/mexico-reanudara-actividades-pero-con-medidas-de-prevencion/1899969/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;122&quot;:&quot;M\u00e9xico&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;24061&quot;:&quot;Casos confirmados&quot;,&quot;18152&quot;:&quot;Contagio&quot;,&quot;17151&quot;:&quot;Coronavirus&quot;,&quot;21671&quot;:&quot;COVID-19&quot;,&quot;26062&quot;:&quot;Hugo L\u00f3pez-Gatell&quot;,&quot;257&quot;:&quot;Mexico&quot;,&quot;39506&quot;:&quot;Nueva normalidad&quot;,&quot;9817&quot;:&quot;salud&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El subsecretario de Salud, Hugo López-Gatell, detalla la estrategia." data-ellipsis="false">
							El subsecretario de Salud, Hugo López-Gatell, detalla la estrategia.
						</div>
<p>Los cuerpos de fallecidos por COVID-19 llegan embalados en dos o tres bolsas negras y por precaución son introducidos al horno sin ser sacados de esos sacos mortuorios.</p>

<p>Basta con observar la chimenea del crematorio para saber si se está incinerando a un muerto por coronavirus, dado que la cremación de las bolsas de plástico emite un humo negro, mientras que en las incineraciones por muerte natural el humo es blanco.</p>

<p>"Los restos incinerados vienen siendo como una piedra de arena que la agarras y se desmorona. Posteriormente se muelen y se convierten en cenizas", explicó Juan Carlos minutos antes de entregar una urna con cenizas a unos familiares que aguardan en el patio trasero del horno.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundosanantonio.com/noticias/mexico/harley-el-perro-con-botas-que-ayuda-a-los-medicos-batallando-el-covid-19-en-mexico/2056601/">
							<img class="post__image" src="https://media.telemundosanantonio.com/2019/09/tlmd-efe-mexico-perro-corona-1234.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundosanantonio.com/tag/coronavirus-en-mexico/">CORONAVIRUS EN MEXICO</a>
																			<span class="post__date post__date--has-category">
								Hace 24 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundosanantonio.com/noticias/mexico/harley-el-perro-con-botas-que-ayuda-a-los-medicos-batallando-el-covid-19-en-mexico/2056601/">
								<span data-ellipsis="true" data-text="Harley, el perro con botas que ayuda a los médicos que luchan contra el COVID-19" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Harley, el perro con botas que ayuda a los médicos que luchan contra el COVID-19								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundosanantonio.com/noticias/mexico/indigenas-mexicanos-emprenden-dificil-lucha-contra-la-pandemia/2056420/">
							<img class="post__image" src="https://media.telemundosanantonio.com/2019/09/mexico-coronavirus-chiapas-cuarentena.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundosanantonio.com/tag/covid-19/">COVID-19</a>
																			<span class="post__date post__date--has-category">
								18 May							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundosanantonio.com/noticias/mexico/indigenas-mexicanos-emprenden-dificil-lucha-contra-la-pandemia/2056420/">
								<span data-ellipsis="true" data-text="Indígenas mexicanos emprenden difícil lucha contra la pandemia" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Indígenas mexicanos emprenden difícil lucha contra la pandemia								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p><strong>INCREMENTO DE INHUMACIONES</strong></p>

<p>Con cubrebocas y teléfono móvil en mano, seis miembros de la familia Carrera retransmiten en vivo el entierro de su esposo, hermano o padre, Cirilo, fallecido a los 48 años por una neumonía, para aquellos allegados que no pudieron acudir al entierro por la contingencia sanitaria.</p>

<p>Cirilo descansará en un nicho a los pies de uno de los muros que conforman este enorme panteón de estética setentera con una capacidad para 12,000 difuntos.</p>

<p>La pandemia no ha podido aplacar la emotividad de las ceremonias mexicanas. Durante la inhumación, suena la música favorita de Cirilo y los familiares rompen a llorar cuando el operario los invita a escribir un mensaje en la placa de cemento del nicho todavía fresca.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:17151,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;arribo, protocolo&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/329\/803\/C_mo_funciona_un_hospital_dedicado_al_COVID-19_en_MZxico__673403.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;ij3ekKHJZo_X&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;kiUsEPmJZyj1&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundosanantonio.com\/2019\/09\/C_mo_funciona_un_hospital_dedicado_al_COVID-19_en_MZxico_1200x675_1736616515520.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;bXCGoHxM4zIT&quot;,&quot;pid_streaming_web_medium&quot;:&quot;kiUsEPmJZyj1&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1736585283653_706&quot;,&quot;video_length&quot;:&quot;172005&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1736585283653&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Contra reloj: así opera un hospital para COVID-19 en México" data-vidcid="1:3:1898776" data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/videos-noticias/contra-reloj-asi-opera-un-hospital-para-covid-19-en-mexico/1898776/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;122&quot;:&quot;M\u00e9xico&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;17151&quot;:&quot;Coronavirus&quot;,&quot;21671&quot;:&quot;COVID-19&quot;,&quot;257&quot;:&quot;Mexico&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Desde el arribo de un paciente se cumple un protocolo estricto." data-ellipsis="false">
							Desde el arribo de un paciente se cumple un protocolo estricto.
						</div>
<p>Aunque el gobierno recomienda que los cuerpos con coronavirus sean quemados lo antes posible, no hay ninguna norma que prohíba las inhumaciones, opción preferida por la mayoría de mexicanos, un pueblo con una relación especial con la muerte.</p>

<p>Por eso, a pesar de que el panteón de Nezahualcóyotl permanece cerrado a las visitas por la contingencia sanitaria, permite el acceso para inhumaciones a pequeños grupos familiares, excepto niños y adultos mayores.</p>

<p>"Si es probable COVID-19, de manera inmediata se va a inhumar, no se puede despedir, no se puede abrir el ataúd y no se puede besarles, cosa que estamos acostumbrados a hacer como mexicanos", cuenta María Teresa Álvarez, directora del cementerio.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundosanantonio.com/noticias/mexico/catolicos-mexicanos-se-la-ingenian-para-sentirse-cerca-de-dios/2056162/">
							<img class="post__image" src="https://media.telemundosanantonio.com/2019/09/mexico-queretaro-virgen-dolores-1.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundosanantonio.com/tag/covid-19/">COVID-19</a>
																			<span class="post__date post__date--has-category">
								15 May							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundosanantonio.com/noticias/mexico/catolicos-mexicanos-se-la-ingenian-para-sentirse-cerca-de-dios/2056162/">
								<span data-ellipsis="true" data-text="Católicos mexicanos se las ingenian para sentirse cerca de Dios" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Católicos mexicanos se las ingenian para sentirse cerca de Dios								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundosanantonio.com/noticias/mexico/el-mercado-negro-de-ataudes-va-al-alza-en-mexico-por-la-pandemia/2055906/">
							<img class="post__image" src="https://media.telemundosanantonio.com/2019/09/mexico-coronavirus-fabrica-ataudes.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundosanantonio.com/tag/covid-19/">COVID-19</a>
																			<span class="post__date post__date--has-category">
								15 May							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundosanantonio.com/noticias/mexico/el-mercado-negro-de-ataudes-va-al-alza-en-mexico-por-la-pandemia/2055906/">
								<span data-ellipsis="true" data-text="El mercado negro de ataúdes va al alza en México, por la pandemia" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									El mercado negro de ataúdes va al alza en México, por la pandemia								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>El panteón ha experimentado un brusco crecimiento de servicios durante esta crisis, de entre cuatro y seis diarios a picos de 14 por día. En abril fueron 112 inhumaciones y en la primera mitad de mayo ya se alcanzaron las 141.</p>

<p>La directora señala que "la gran mayoría son de muerte natural" y que son pocos los casos de COVID-19 confirmados, aunque llegan muchos muertos por neumonías, como Cirilo.</p>

<p><strong>LA ZONA MÁS AFECTADA POR LA PANDEMIA</strong></p>

<p>Mientras algunos municipios mexicanos libres de contagios andan ya hacia la llamada "nueva normalidad", Ciudad de México y su vecino Estado de México, que conforman el área metropolitana, todavía no se plantean su reapertura social y económica, pues prevén llegar al pico de la pandemia a finales de mes.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:9762,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;informaci\u00f3n&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/1013\/39\/1681078896.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/1013\/39\/1681078896-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;6MtJsG_3KzE1&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;QYpL91WCLjWg&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundosanantonio.com\/2019\/09\/anciana-adulta-mayor-asilo.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;2D0mpAqxxymu&quot;,&quot;pid_streaming_web_medium&quot;:&quot;QYpL91WCLjWg&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1735154243925_626&quot;,&quot;video_length&quot;:&quot;108642&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1735154243925&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Se registran brotes de coronavirus en asilos de ancianos en México" data-vidcid="1:3:1897557" data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/videos-noticias/se-registran-brotes-de-coronavirus-en-asilos-de-ancianos-en-mexico/1897557/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;122&quot;:&quot;M\u00e9xico&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;38180&quot;:&quot;Asilo de ancianos&quot;,&quot;38181&quot;:&quot;Brote en asilos&quot;,&quot;17151&quot;:&quot;Coronavirus&quot;,&quot;21671&quot;:&quot;COVID-19&quot;,&quot;257&quot;:&quot;Mexico&quot;,&quot;17636&quot;:&quot;Nuevo Le\u00f3n&quot;,&quot;24297&quot;:&quot;Tabasco&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Jazive Pérez tiene la información." data-ellipsis="false">
							Jazive Pérez tiene la información.
						</div>
<p>De los más de 5,300 fallecidos acumulados en el país, 1,147 han sido en la capital y otros 735 en el colindante Estado de México, con especial afectación en el oriente del área metropolitana, donde se encuentra Nezahualcóyotl.</p>

<p>El alcalde de esta ciudad, Juan Hugo de la Rosa, dijo en entrevista telefónica que "se han disparado de manera muy importante" las inhumaciones y cremaciones en la ciudad.</p>

<p>Además, debido a los altos índices de pobreza en la zona, señala que "es muy difícil que la gente se quede en casa" para contener la enfermedad.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundosanantonio.com/noticias/mexico/del-lujo-de-los-expresidentes-mexicanos-a-albergue-para-personal-de-salud/2053948/">
							<img class="post__image" src="https://media.telemundosanantonio.com/2019/09/mexico-coronavirus-los-pinos-albergue.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--gallery"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundosanantonio.com/tag/covid-19/">COVID-19</a>
																			<span class="post__date post__date--has-category">
								5 May							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundosanantonio.com/noticias/mexico/del-lujo-de-los-expresidentes-mexicanos-a-albergue-para-personal-de-salud/2053948/">
								<span data-ellipsis="true" data-text="Del lujo de los expresidentes mexicanos a albergue para personal de salud" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Del lujo de los expresidentes mexicanos a albergue para personal de salud								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundosanantonio.com/noticias/mexico/las-nuevas-campanas-para-frenar-la-movilidad-en-mexico/2053910/">
							<img class="post__image" src="https://media.telemundosanantonio.com/2019/09/mexico-coronavirus-campaña-frases.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundosanantonio.com/tag/covid-19/">COVID-19</a>
																			<span class="post__date post__date--has-category">
								4 May							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundosanantonio.com/noticias/mexico/las-nuevas-campanas-para-frenar-la-movilidad-en-mexico/2053910/">
								<span data-ellipsis="true" data-text="Las nuevas y duras campañas para frenar la movilidad en México" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Las nuevas y duras campañas para frenar la movilidad en México								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Por eso, el alcalde asegura que el plan de reapertura económica y social anunciado por el presidente Andrés Manuel López Obrador para junio no se puede aplicar en el centro de país, que todavía está "en pleno ascenso de la enfermedad".</p>

<p>"Desgraciadamente la gente se confunde y piensa que ya se puede regresar a actividades, tenemos que sacarles del error de que en esta región", concluye el alcalde, quien descarta un regreso a la normalidad antes de julio.</p>

<p>México suma al momento 51,633 casos de coronavirus y 5,332 fallecidos. </p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/covid-19/">COVID-19</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Ftres-horas-a-1202-grados-asi-incinera-un-crematorio-mexicano%2F2056821%2F&#038;Tres%20horas%20a%201%2C202%20grados%3A%20as%C3%AD%20incinera%20un%20crematorio%20mexicano?_osource=db_npd_tlmd_kvda_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Tres%20horas%20a%201%2C202%20grados%3A%20as%C3%AD%20incinera%20un%20crematorio%20mexicano&#038;url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Ftres-horas-a-1202-grados-asi-incinera-un-crematorio-mexicano%2F2056821%2F?_osource=db_npd_tlmd_kvda_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Tres%20horas%20a%201%2C202%20grados%3A%20as%C3%AD%20incinera%20un%20crematorio%20mexicano%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Ftres-horas-a-1202-grados-asi-incinera-un-crematorio-mexicano%2F2056821%2F?_osource=db_npd_tlmd_kvda_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundosanantonio.com/noticias/mexico/tres-horas-a-1202-grados-asi-incinera-un-crematorio-mexicano/2056821/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-b',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_935" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_935', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">San Antonio, TX</div>
	<a class="weather-module__conditions" href="https://www.telemundosanantonio.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="78216"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_970" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_970', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_980" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_980', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-385026500" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_286" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_286', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_234" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_234', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_663" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_663', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundosanantonio.com/" class="site-footer__logo">
					<img
						src="https://media.telemundosanantonio.com/2019/09/TLMD_60_On_Light@3x.png?fit=216%2C120"
						alt="Telemundo San Antonio (60)"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoSanAntonio" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/noticias60" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Noticias60" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2011464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011464"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2011465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011465"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2011466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2011466"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2011467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011467"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2011468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011468"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2011469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011469"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2011470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011470"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2011471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011471"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836770"><a href="https://publicfiles.fcc.gov/tv-profile/kvda/">KVDA Public Inspection File</a></li>
<li id="menu-item-1836769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836769"><a href="https://www.telemundosanantonio.com/kvda-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1836940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836940"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
<li id="menu-item-1836944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836944"><a href="https://www.telemundosanantonio.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1836765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836765"><a href="https://www.telemundosanantonio.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836771"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">Política de privacidad &#8211; Nuevo</a></li>
<li id="menu-item-2004172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2004172"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">No venda mi información personal</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundosanantonio.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		var win7ie = navigator.userAgent.indexOf('Windows NT 6.1') > -1 && (navigator.userAgent.indexOf('Trident') > -1 || navigator.userAgent.indexOf('MSIE') > -1);

		pdkScript = win7ie ?
			"https://www.telemundosanantonio.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundosanantonio.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "mexico";
			_sf_async_config.authors  = "EFE";
			_sf_async_config.title    = "Tres horas a 1,202 grados: as\u00ed incinera un crematorio mexicano";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundosanantonio.com/noticias/mexico/tres-horas-a-1202-grados-asi-incinera-un-crematorio-mexicano/2056821/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundosanantonio.com/">
					<img
						src="https://media.telemundosanantonio.com/2019/09/TLMD_60_On_Light@3x.png?fit=216%2C120"
						alt="Telemundo San Antonio (60)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundosanantonio.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Local				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					Texas				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					Multimedia				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El Tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundosanantonio.com/promociones/">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundosanantonio.com/ugc/">
					Envía fotos y videos				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundosanantonio.com/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/kvda/">
					KVDA Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/kvda-informacion-de-empleos/">
					Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">
					Política de privacidad - Nuevo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">
					No venda mi información personal				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/TelemundoSanAntonio" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/noticias60" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/Noticias60" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundosanantonio.com/_static/??-eJx9izEOgzAMAD9UsNKqUhgQT0GQRMUhsaPaFt9vBuZON9wdXG0ITJpIodrQin2QBHLStoUTVqQAu2GJ0A5WphtjRRqzPKDvPSkWU58EIoqCfctffzCfchdLnd3beze93NPnH9ZUMzw='></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/common.8ab8a9036ddf9de7f026.chunk.min.js?m=1589559316g'></script>
<script>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</script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/nonamp.a038d7011d02195bfb07.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.5a6267eee8727c2e0f5d.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/global.717584b48288800cf711.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/article.2b96759590850d365d3e.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.faa6254630c6f634397a.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.3'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-129056961447453.js?ver=1.0.2'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundosanantonio.com/wp-includes/js/wp-embed.min.js?m=1588193132g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-385026500&#038;tgtid=39344e3b-ace5-20a4-95fe-199bd7b19180&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'165596409',post:'2056821',tz:'-5',srv:'www.telemundosanantonio.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596409', '2056821' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"53cef82690","applicationID":"189190456","transactionName":"YVBXYBEFVkZSU00NVlgadFcXDVdbHEdLBUlGUEc=","queueTime":0,"applicationTime":595,"atts":"TRdAFlkfRRkRURteQktI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
