<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Nancy Pelosi en Taiwán: por qué China se molesta &#8211; Telemundo San Antonio (60)</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo San Antonio (60) &raquo; Feed" href="https://www.telemundosanantonio.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundosanantonio.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5qSmJyZX6uVm5uklFxfr6OPTDpRD5sM02efaGpqZWlgYmRkZmgAAROcu5g==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.telemundosanantonio.com/_static/??-eJydzEsOwiAUheENWR7lAteBceAG3AKvG4kUmkLj9tUYN9Dx+c/HX+sUWh2pDj4eaUmdVx+mPtzIrfJQ8nfxey6Rh96520YOJTGbyGgVjSEDREAofGRLruwTnfgx9Pa7MIgWhNGSIih0MaC0/rDtSwvPzgxGP9sUPUiUzmoEFIfNpfVxb+te3MZIo57BeW3OTokgiWj+w9flIo0+gwYF8AZgYX38' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundosanantonio.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundosanantonio.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundosanantonio.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundosanantonio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundosanantonio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.telemundowashingtondc.com/noticias/mundo/por-que-viaja-pelosi-a-taiwan-y-china-se-molesta/2142080/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundosanantonio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmundo%2Fpor-que-viaja-pelosi-a-taiwan-y-china-se-molesta%2F2207145%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundosanantonio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmundo%2Fpor-que-viaja-pelosi-a-taiwan-y-china-se-molesta%2F2207145%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty.hero-loaded { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundosanantonio.com/2019/09/1920_San_Antonio-1.png?resize=800%2C231&quality=85&strip=all'); }
</style>
<script>
	window.addEventListener('DOMContentLoaded', function(){
		var hero = document.querySelector('.hero-background');
		hero.classList.add('hero-loaded');
	});
</script>
<meta property="og:site_name" content="Telemundo San Antonio (60)" /><meta name="google-site-verification" content="3icghU0jYTTQWm6zeErYM7GR8Sk3OFPyD4uqRTkeeHQ" /><meta property="fb:app_id" content="416477558504080" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@noticias60" /><meta name="twitter:creator" content="@noticias60" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoSanAntonio" /><meta name="description" content="¿Hay peligro de un conflicto armado?" /><meta property="og:description" content="¿Hay peligro de un conflicto armado?" /><meta name="twitter:description" content="¿Hay peligro de un conflicto armado?" /><meta property="og:title" content="Te explicamos: ¿Por qué Pelosi viajó a Taiwán causando maniobras militares en China?" /><meta name="twitter:title" content="Te explicamos: ¿Por qué Pelosi viajó a Taiwán causando maniobras militares en China?" /><meta name="keywords" content="Nancy Pelosi, Pelosi en Asia, Pelosi en China, Pelosi en Taiwán, Presidenta de la Cámara Baja" /><meta property="og:url" content="https://www.telemundosanantonio.com/noticias/mundo/por-que-viaja-pelosi-a-taiwan-y-china-se-molesta/2207145/" /><meta name="twitter:url" content="https://www.telemundosanantonio.com/noticias/mundo/por-que-viaja-pelosi-a-taiwan-y-china-se-molesta/2207145/" /><meta name="sailthru.title" content="Nancy Pelosi en Taiwán: por qué China se molesta" /><meta name="sailthru.description" content="¿Hay peligro de un conflicto armado?" /><meta name="sailthru.tags" content="Nancy Pelosi, Pelosi en Asia, Pelosi en China, Pelosi en Taiwán, Presidenta de la Cámara Baja" /><meta name="sailthru.tags" content="Nancy Pelosi, Pelosi en Asia, Pelosi en China, Pelosi en Taiwán, Presidenta de la Cámara Baja" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-08-03T04:48:04+00:00" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta property="og:image" content="https://media.telemundosanantonio.com/2022/08/GettyImages-1412614774.jpg?quality=85&#038;strip=all&#038;fit=1024%2C576" /><meta name="twitter:image" content="https://media.telemundosanantonio.com/2022/08/GettyImages-1412614774.jpg?quality=85&#038;strip=all&#038;fit=1024%2C576" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundosanantonio.com\/noticias\/mundo\/por-que-viaja-pelosi-a-taiwan-y-china-se-molesta\/2207145\/","headline":"Te explicamos: \u00bfPor qu\u00e9 Pelosi viaj\u00f3 a Taiw\u00e1n causando maniobras militares en China?","datePublished":"2022-08-03T04:48:04","dateModified":"2022-08-03T05:50:56","description":"\u00bfHay peligro de un conflicto armado?","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Nancy Pelosi, Pelosi en Asia, Pelosi en China, Pelosi en Taiw\u00e1n, Presidenta de la C\u00e1mara Baja","publisher":{"@type":"Organization","name":"Telemundo San Antonio","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundosanantonio.com\/wp-content\/uploads\/2022\/05\/amp_square_kvda.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundosanantonio.com\/2022\/08\/GettyImages-1412614774.jpg?quality=85&strip=all&resize=850%2C478","width":850},"author":{"@type":"Person","name":"AP"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mundo","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mundo","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mundo","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mundo","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mundo","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mundo","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/mundo","sizes":[[320,50],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/mundo","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/mundo","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/mundo","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundosanantonio.com");
				googletag.pubads().setTargeting("pageid", "10312207145");
				googletag.pubads().setTargeting("pageid2", "10032130957");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "mundo");
				googletag.pubads().setTargeting("call", "KVDA");
				googletag.pubads().setTargeting("region", "sanantonio");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,mundo,nancy-pelosi,pelosi-en-asia,pelosi-en-china,pelosi-en-taiwan,presidenta-de-la-camara-baja");
				googletag.pubads().setTargeting("gpt2", "KVDA");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,mundo");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundosanantonio.com/noticias/mundo/por-que-viaja-pelosi-a-taiwan-y-china-se-molesta/2207145/?amp=1"><link rel="icon" href="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2207145 single-format-standard station-telemundo kvda has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundosanantonio.com/">
						<img src="https://media.telemundosanantonio.com/2021/10/TLMD_50_On_Dark-@3x.png?fit=216%2C120&#038;quality=85&#038;strip=all&#038;w=72&#038;h=40" srcset="https://media.telemundosanantonio.com/2021/10/TLMD_50_On_Dark-@3x.png?fit=216%2C120&amp;quality=85&amp;strip=all&amp;w=72&amp;h=40 1x, https://media.telemundosanantonio.com/2021/10/TLMD_50_On_Dark-@3x.png?fit=216%2C120&amp;quality=85&amp;strip=all&amp;w=144&amp;h=80 2x, https://media.telemundosanantonio.com/2021/10/TLMD_50_On_Dark-@3x.png?fit=216%2C120&amp;quality=85&amp;strip=all&amp;w=216&amp;h=120 3x" alt="Telemundo San Antonio (60)" height="40" width="72" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundosanantonio.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a data-lid="El Tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El Tiempo</a></li>
<a data-lid="Inmigración" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/inmigracion/">Inmigración</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundosanantonio.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Desocupar Los Albergues" data-lpos="trending-stories-module" href="/especiales/desocupar-los-albergues/" class="site-header__trending-nav-item">Desocupar Los Albergues</a>
					<a data-lid="Tiroteo escolar en Uvalde" data-lpos="trending-stories-module" href="https://www.telemundosanantonio.com/tag/tiroteo-escolar-en-texas/" class="site-header__trending-nav-item">Tiroteo escolar en Uvalde</a>
					<a data-lid="Texas" data-lpos="trending-stories-module" href="/noticias/texas/" class="site-header__trending-nav-item">Texas</a>
					<a data-lid="Apoyando a nuestra comunidad" data-lpos="trending-stories-module" href="https://www.telemundosanantonio.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a nuestra comunidad</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="78216">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2207145" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundosanantonio.com/tag/pelosi-en-taiwan/">Pelosi en Taiwán</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Te explicamos: ¿Por qué Pelosi viajó a Taiwán causando maniobras militares en China?	</h1>
			<h2 class="article-subtitle">
			Pelosi describe su visita mediática como parte de la obligación de Estados Unidos de apoyar a las democracias frente a los países autocráticos. ¿Hay peligro de un conflicto armado?		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundosanantonio.com?s=Autor%3A%20%22AP%22">AP</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-08-03T09:48:04-05:00">Hace 2 horas </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-08-03T05:50:56-05:00">Actualizado hace 31 mins</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmundo%2Fpor-que-viaja-pelosi-a-taiwan-y-china-se-molesta%2F2207145%2F&#038;Te%20explicamos%3A%20%C2%BFPor%20qu%C3%A9%20Pelosi%20viaj%C3%B3%20a%20Taiw%C3%A1n%20causando%20maniobras%20militares%20en%20China%3F?_osource=db_npd_tlmd_kvda_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Te%20explicamos%3A%20%C2%BFPor%20qu%C3%A9%20Pelosi%20viaj%C3%B3%20a%20Taiw%C3%A1n%20causando%20maniobras%20militares%20en%20China%3F&#038;url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmundo%2Fpor-que-viaja-pelosi-a-taiwan-y-china-se-molesta%2F2207145%2F?_osource=db_npd_tlmd_kvda_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Te%20explicamos%3A%20%C2%BFPor%20qu%C3%A9%20Pelosi%20viaj%C3%B3%20a%20Taiw%C3%A1n%20causando%20maniobras%20militares%20en%20China%3F%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmundo%2Fpor-que-viaja-pelosi-a-taiwan-y-china-se-molesta%2F2207145%2F?_osource=db_npd_tlmd_kvda_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.telemundosanantonio.com/2022/08/GettyImages-1412614774.jpg?quality=85&amp;strip=all&amp;resize=320%2C180 320w, https://media.telemundosanantonio.com/2022/08/GettyImages-1412614774.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundosanantonio.com/2022/08/GettyImages-1412614774.jpg?quality=85&amp;strip=all&amp;resize=500%2C281 500w, https://media.telemundosanantonio.com/2022/08/GettyImages-1412614774.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, https://media.telemundosanantonio.com/2022/08/GettyImages-1412614774.jpg?quality=85&amp;strip=all&amp;resize=850%2C478 850w, https://media.telemundosanantonio.com/2022/08/GettyImages-1412614774.jpg?quality=85&amp;strip=all&amp;crop&amp;resize=1200%2C675 1200w, "
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundosanantonio.com/2022/08/GettyImages-1412614774.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
			<figcaption>
							<cite>GETTY IMAGES</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="Los partidarios pro-China rasgan una bandera estadounidense durante una protesta contra la visita de la presidenta de la Cámara de Representantes de los Estados Unidos, Nancy Pelosi, a Taiwán frente al Consulado General de los Estados Unidos el 3 de agosto de 2022 en Hong Kong, China."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
									<div class="article-content rich-text">
									
					
<p>WASHINGTON DC — Cuando la presidenta de la Cámara de Representantes de Estados Unidos, Nancy Pelosi, viajó el martes a Taiwán en un jet de pasajeros de la Fuerza Aérea, se convirtió en la funcionaria estadounidense de más alto rango que visita la isla en los últimos 25 años. China anunció la realización de maniobras militares en represalia, mientras funcionarios taiwaneses le daban la bienvenida y ella se dirigía a su hotel.</p>

<p>La razón por la que la visita de la legisladora elevó las tensiones entre China y Estados Unidos es que Beijing reclama Taiwán como parte de su territorio, y considera que las visitas de funcionarios extranjeros constituyen un reconocimiento a la soberanía de la isla autónoma.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-60-san-antonio/id898823709">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostations.sanantonio&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>
</div>

<p>El presidente Joe Biden ha intentado tranquilizar la inconformidad de Beijing insistiendo en que no hay cambio alguno en la postura de Estados Unidos sobre la “política de una sola China”, que reconoce a Beijing pero permite tener relaciones informales y de defensa con Taipei.</p>

<p>Pelosi describe su visita mediática como parte de la obligación de Estados Unidos de apoyar a las democracias frente a los países autocráticos.</p>

<p>A continuación un vistazo a las cuestiones en juego:</p>

<h2 class="wp-block-nbc-section-heading">¿POR QUÉ VIAJÓ PELOSI A TAIWÁN?</h2>

<p>Durante décadas, Pelosi ha efectuado viajes para mostrar apoyo a movimientos democráticos. Estos incluyen una visita en 1991 a la Plaza Tiananmen, donde ella y otros legisladores desplegaron una pequeña pancarta en apoyo a la democracia ante agentes de seguridad chinos que intentaban impedirlo. Las fuerzas chinas habían aplastado un movimiento democrático local en el mismo lugar dos años antes.</p>

<p>La legisladora describe su viaje a Taiwán como parte de una misión más amplia en momentos en que “el mundo enfrenta una elección entre la autocracia y la democracia”. En la primavera boreal, encabezó una delegación legislativa que visitó Kiev, la capital de Ucrania.</p>

<p>“Debemos apoyar a Taiwán”, declaró Pelosi en un artículo de opinión publicado por The Washington Post a su llegada a Taiwán. La legisladora mencionó el compromiso de Estados Unidos con un Taiwán democrático según una ley de 1979.</p>

<p>“Es fundamental que Estados Unidos y nuestros aliados dejen claro que jamás cedemos ante autócratas”, escribió.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Pese a las amenazas de China, Pelosi se reúne con la presidenta Tsai Ing-wen: “EEUU no abandonará a Taiwán”" href="https://www.telemundosanantonio.com/noticias/eeuu/amenazas-china-pelosi-presidenta-taiwan-tsai-ing-wen-eeuu/2207115/">
														<img alt="" class="post__image" srcset="https://media.telemundosanantonio.com/2022/08/tlmd-pelosi-taiwan-Tsai-Ing-wen-getty.jpg?quality=85&amp;strip=all&amp;fit=3000%2C1687&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundosanantonio.com/2022/08/tlmd-pelosi-taiwan-Tsai-Ing-wen-getty.jpg?quality=85&amp;strip=all&amp;fit=3000%2C1687&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundosanantonio.com/2022/08/tlmd-pelosi-taiwan-Tsai-Ing-wen-getty.jpg?quality=85&amp;strip=all&amp;fit=3000%2C1687&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundosanantonio.com/2022/08/tlmd-pelosi-taiwan-Tsai-Ing-wen-getty.jpg?quality=85&amp;strip=all&amp;fit=3000%2C1687&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundosanantonio.com/2022/08/tlmd-pelosi-taiwan-Tsai-Ing-wen-getty.jpg?quality=85&amp;strip=all&amp;fit=3000%2C1687&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundosanantonio.com/2022/08/tlmd-pelosi-taiwan-Tsai-Ing-wen-getty.jpg?quality=85&amp;strip=all&amp;fit=3000%2C1687&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundopr.com/2022/08/tlmd-pelosi-taiwan-Tsai-Ing-wen-getty.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Taiwán" class="post__tag" href="https://www.telemundosanantonio.com/tag/taiwan/">Taiwán</a>
																			<span class="post__date post__date--has-category">
								Hace 7 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Pese a las amenazas de China, Pelosi se reúne con la presidenta Tsai Ing-wen: “EEUU no abandonará a Taiwán”" class="post__title--link" href="https://www.telemundosanantonio.com/noticias/eeuu/amenazas-china-pelosi-presidenta-taiwan-tsai-ing-wen-eeuu/2207115/">
								Pese a las amenazas de China, Pelosi se reúne con la presidenta Tsai Ing-wen: “EEUU no abandonará a Taiwán”							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Nancy Pelosi en Taiwán: “Venimos en paz y amistad”" href="https://www.telemundosanantonio.com/videos/videos-noticias/nancy-pelosi-en-taiwan-venimos-en-paz-y-amistad/2207128/">
														<img alt="" class="post__image" srcset="https://media.telemundosanantonio.com/2022/08/tlmd-pelosi-taiwan-getty.jpg?quality=85&amp;strip=all&amp;fit=3019%2C1698&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundosanantonio.com/2022/08/tlmd-pelosi-taiwan-getty.jpg?quality=85&amp;strip=all&amp;fit=3019%2C1698&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundosanantonio.com/2022/08/tlmd-pelosi-taiwan-getty.jpg?quality=85&amp;strip=all&amp;fit=3019%2C1698&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundosanantonio.com/2022/08/tlmd-pelosi-taiwan-getty.jpg?quality=85&amp;strip=all&amp;fit=3019%2C1698&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundosanantonio.com/2022/08/tlmd-pelosi-taiwan-getty.jpg?quality=85&amp;strip=all&amp;fit=3019%2C1698&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundosanantonio.com/2022/08/tlmd-pelosi-taiwan-getty.jpg?quality=85&amp;strip=all&amp;fit=3019%2C1698&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundosanantonio.com/2022/08/tlmd-pelosi-taiwan-getty.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Visita de Nancy Pelosi a Taiwán" class="post__tag" href="https://www.telemundosanantonio.com/tag/visita-de-nancy-pelosi-a-taiwan/">Visita de Nancy Pelosi a Taiwán</a>
																			<span class="post__date post__date--has-category">
								Hace 7 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Nancy Pelosi en Taiwán: “Venimos en paz y amistad”" class="post__title--link" href="https://www.telemundosanantonio.com/videos/videos-noticias/nancy-pelosi-en-taiwan-venimos-en-paz-y-amistad/2207128/">
								Nancy Pelosi en Taiwán: “Venimos en paz y amistad”							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<h2 class="wp-block-nbc-section-heading">¿CUÁL ES LA POSTURA DE ESTADOS UNIDOS SOBRE TAIWÁN?</h2>

<p>Tanto el gobierno de Biden como Pelosi aseguran que Estados Unidos continúa comprometido con su “política de una sola China”.</p>

<p>Taiwán y China continental se escindieron durante una guerra civil en 1949, pero China reclama la isla como parte de su territorio y no descarta recuperarla, incluso por la vía militar.</p>

<p>En los últimos años, China ha incrementado la presión diplomática y militar. Cortó todo contacto con el gobierno de Taiwán en 2016 después de que la presidenta Tsai Ing-wen se rehusara a apoyar la afirmación de Beijing de que la isla y la parte continental conforman una sola nación china, con Beijing como el único gobierno legítimo.</p>

<p>Beijing considera los contactos estadounidenses con Taiwán como una acción que alienta a volver permanente la independencia de facto que ha tenido la isla durante décadas, una decisión que las autoridades estadounidenses dicen no apoyar.</p>

<h2 class="wp-block-nbc-section-heading">¿CÓMO ABORDA EL EJÉRCITO CHINO LAS TENSIONES POR LA VISITA?</h2>

<p>Poco después de la llegada de Pelosi, China anunció una serie de operaciones y ejercicios militares. Antes había advertido que adoptaría “medidas resueltas y firmes” si Pelosi proseguía con la visita.</p>

<p>El Ejército de Liberación Popular dijo que las maniobras militares tendrían lugar en las aguas y el espacio aéreo cerca de Taiwán, y que incluirían el uso de munición de largo alcance en el estrecho de Taiwán.</p>

<p>La agencia noticiosa oficial china Xinhua informó que el ejército planeaba realizar maniobras que incluirían fuego de munición real del 4 al 7 de agosto en múltiples lugares. Una imagen difundida por Xinhua mostraba que las maniobras tendrían lugar en seis zonas en aguas alrededor de Taiwán.</p>

<p>El Ministerio de Defensa de Taiwán dijo a primeras horas del miércoles que China había enviado 21 aviones en dirección a la isla. El escuadrón incluía 18 cazas, un avión de alerta temprana y un avión para guerra electrónica.</p>

<h2 class="wp-block-nbc-section-heading">¿CÓMO HA RESPONDIDO ESTADOS UNIDOS?</h2>

<p>Aunque Biden ha manifestado cierta cautela por la visita de Pelosi, el gobierno no se opuso abiertamente y señaló que ella era la que debía decidir a dónde ir.</p>

<p>Antes de la visita de Pelosi, el ejército estadounidense incrementó su movilización en la región indopacífica. El portaaviones Ronald Reagan y su grupo de ataque se encontraban el lunes en el mar de Filipinas, según funcionarios que solicitaron el anonimato para hacer declaraciones sobre operaciones militares.</p>

<p>El Reagan, el crucero Antietam y el destructor Higgins partieron de Singapur tras una visita a puerto y se dirigieron hacia el norte a su base en Japón. El portaaviones cuenta con diversas aeronaves, como jets de combate F/A-18 y helicópteros, así como modernos sistemas de radar y otras armas.</p>

<h2 class="wp-block-nbc-section-heading">¿HAY PELIGRO DE UN CONFLICTO ARMADO?</h2>

<p>El presidente chino Xi Jinping y Biden han dejado claro cada uno por su lado que no lo desean. En una llamada con el mandatario estadounidense la semana pasada, Xi reiteró una aseveración de Biden: que sus países deben cooperar en las áreas donde les sea posible.</p>

<p>El mayor de los peligros podría derivarse de un accidente si China intenta el tipo de maniobras provocadoras que realiza cada vez con mayor frecuencia contra otras fuerzas militares en las inmediaciones del Mar de la China Meridional. Estas incluyen efectuar vuelos a corta distancia de otras aeronaves o confrontar barcos en el mar.</p>

<p>Sin embargo, cuando se trata de Estados Unidos, con el ejército más poderoso del mundo, “a pesar de los numerosos discursos nacionalistas, China será cuidadosa de no tropezar con un conflicto de daños colosales en todos los frentes”, dijo Yu Lie, investigador en el centro de estudios Chatham House.</p>

<p>Para China, la mejor estrategia es el tiempo y la paciencia, dijo Jie: reforzarse hasta el día en que su economía y fuerzas armadas puedan ser demasiado poderosas como para que Estados Unidos las desafíe.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/pelosi-en-taiwan/">Pelosi en Taiwán</a><a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/nancy-pelosi/">Nancy Pelosi</a><a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/pelosi-en-asia/">Pelosi en Asia</a><a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/pelosi-en-china/">Pelosi en China</a><a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/presidenta-de-la-camara-baja/">Presidenta de la Cámara Baja</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmundo%2Fpor-que-viaja-pelosi-a-taiwan-y-china-se-molesta%2F2207145%2F&#038;Te%20explicamos%3A%20%C2%BFPor%20qu%C3%A9%20Pelosi%20viaj%C3%B3%20a%20Taiw%C3%A1n%20causando%20maniobras%20militares%20en%20China%3F?_osource=db_npd_tlmd_kvda_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Te%20explicamos%3A%20%C2%BFPor%20qu%C3%A9%20Pelosi%20viaj%C3%B3%20a%20Taiw%C3%A1n%20causando%20maniobras%20militares%20en%20China%3F&#038;url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmundo%2Fpor-que-viaja-pelosi-a-taiwan-y-china-se-molesta%2F2207145%2F?_osource=db_npd_tlmd_kvda_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Te%20explicamos%3A%20%C2%BFPor%20qu%C3%A9%20Pelosi%20viaj%C3%B3%20a%20Taiw%C3%A1n%20causando%20maniobras%20militares%20en%20China%3F%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmundo%2Fpor-que-viaja-pelosi-a-taiwan-y-china-se-molesta%2F2207145%2F?_osource=db_npd_tlmd_kvda_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
			<div
			id="mobile-native-below-article"
			data-react-component="NativeSponsor"
			data-title="Native Sponsor"
			data-include-sponsored="true"
			data-beforetext="Presented By"
		>
		</div>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__header">
			<h3 class="widget-title">Lo más popular</h3>
			<div class="sponsored-ad-container">
				<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>			</div>
		</div>
		<ul class="most-popular__posts-list">
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="¿Nace un romance? Belinda se muestra con el actor Jared Leto"
							href="https://www.telemundosanantonio.com/entretenimiento/entretenimiento-destacados/nace-un-romance-belinda-se-muestra-con-el-actor-jared-leto/2206773/"
						>
							<img
								class="post__image"
								src="https://media.telemundosanantonio.com/2022/08/tlmd-belinda-jared-leto-10.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="¿Nace un romance? Belinda se muestra con el actor Jared Leto"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Celebridades"
									href="https://www.telemundosanantonio.com/tag/celebridades/"
								>
									Celebridades								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="¿Nace un romance? Belinda se muestra con el actor Jared Leto"
								href="https://www.telemundosanantonio.com/entretenimiento/entretenimiento-destacados/nace-un-romance-belinda-se-muestra-con-el-actor-jared-leto/2206773/"
							>
								¿Nace un romance? Belinda se muestra con el actor Jared Leto							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Conductor sufre paro cardíaco y provoca grave accidente en Houston Street"
							href="https://www.telemundosanantonio.com/noticias/local/conductor-sufre-paro-cardiaco-y-provoca-grave-accidente-en-houston-street/2206641/"
						>
							<img
								class="post__image"
								src="https://media.telemundosanantonio.com/2021/11/SAPD.png?resize=100%2C56&#038;quality=85&#038;strip=all"
								alt="Conductor sufre paro cardíaco y provoca grave accidente en Houston Street"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="accidente mortal"
									href="https://www.telemundosanantonio.com/tag/accidente-mortal/"
								>
									accidente mortal								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Conductor sufre paro cardíaco y provoca grave accidente en Houston Street"
								href="https://www.telemundosanantonio.com/noticias/local/conductor-sufre-paro-cardiaco-y-provoca-grave-accidente-en-houston-street/2206641/"
							>
								Conductor sufre paro cardíaco y provoca grave accidente en Houston Street							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Laura lo cuenta todo: a quién no quiere volver a ver y quién quiere que gane “La casa de los famosos”"
							href="https://www.telemundosanantonio.com/entretenimiento/laura-lo-cuenta-todo-a-quien-no-quiere-volver-a-ver-y-quien-quiere-que-gane-la-casa-de-los-famosos/2207043/"
						>
							<img
								class="post__image"
								src="https://media.telemundosanantonio.com/2022/08/Laura-Bozzo.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Laura lo cuenta todo: a quién no quiere volver a ver y quién quiere que gane “La casa de los famosos”"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="La casa de los famosos"
									href="https://www.telemundosanantonio.com/tag/la-casa-de-los-famosos/"
								>
									La casa de los famosos								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Laura lo cuenta todo: a quién no quiere volver a ver y quién quiere que gane “La casa de los famosos”"
								href="https://www.telemundosanantonio.com/entretenimiento/laura-lo-cuenta-todo-a-quien-no-quiere-volver-a-ver-y-quien-quiere-que-gane-la-casa-de-los-famosos/2207043/"
							>
								Laura lo cuenta todo: a quién no quiere volver a ver y quién quiere que gane “La casa de los famosos”							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Recomiendan usar mascarillas otra vez; nivel de riesgo por contagios de COVID-19 es alto"
							href="https://www.telemundosanantonio.com/noticias/local/recomiendan-usar-mascarillas-otra-vez-nivel-de-riesgo-por-contagios-de-covid-19-es-alto/2199850/"
						>
							<img
								class="post__image"
								src="https://media.telemundosanantonio.com/2020/10/mujer-poniendose-mascarilla-shutterstock.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Recomiendan usar mascarillas otra vez; nivel de riesgo por contagios de COVID-19 es alto"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="coronavirus en san antonio"
									href="https://www.telemundosanantonio.com/tag/coronavirus-en-san-antonio/"
								>
									coronavirus en san antonio								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Recomiendan usar mascarillas otra vez; nivel de riesgo por contagios de COVID-19 es alto"
								href="https://www.telemundosanantonio.com/noticias/local/recomiendan-usar-mascarillas-otra-vez-nivel-de-riesgo-por-contagios-de-covid-19-es-alto/2199850/"
							>
								Recomiendan usar mascarillas otra vez; nivel de riesgo por contagios de COVID-19 es alto							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Continúa manteniéndote seguro"
							href="https://www.telemundosanantonio.com/noticias/local/continua-manteniendote-seguro/2119944/"
						>
							<img
								class="post__image"
								src="https://media.telemundosanantonio.com/2021/04/CSA_CROPPED.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Continúa manteniéndote seguro"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__sponsor">Auspiciado</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Continúa manteniéndote seguro"
								href="https://www.telemundosanantonio.com/noticias/local/continua-manteniendote-seguro/2119944/"
							>
								Continúa manteniéndote seguro							</a>
						</div>
													<div class="most-popular__presented_by">
								Promoción de City of San Antonio							</div>
											</div>
				</li>
								</ul>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_805" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_805', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="San Antonio, TX"></div>
	<a class="weather-module__conditions" href="https://www.telemundosanantonio.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="78216"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_545" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_545', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_338" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_338', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-385026500" class="module-civicScience" data-tgtid="39344e3b-ace5-20a4-95fe-199bd7b19180"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_630" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_630', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_130" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_130', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_469" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_469', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundosanantonio.com/" class="site-footer__logo">
					<img
						src="https://media.telemundosanantonio.com/2021/10/TLMD_60_On_Light@3x.png?fit=216%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo San Antonio (60)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoSanAntonio" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/noticias60" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Noticias60" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2011464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011464"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2011465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011465"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2011466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011466"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2011467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011467"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2011468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011468"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2011469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011469"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2011470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011470"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2011471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2011471"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836770"><a href="https://publicfiles.fcc.gov/tv-profile/KVDA">KVDA Public Inspection File</a></li>
<li id="menu-item-2205987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2205987"><a href="https://www.telemundosanantonio.com/kvda-accesibilidad/">KVDA Accesibilidad</a></li>
<li id="menu-item-1836769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836769"><a href="https://www.telemundosanantonio.com/kvda-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2087684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2087684"><a href="https://www.telemundosanantonio.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836944"><a href="https://www.telemundosanantonio.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1836765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836765"><a href="https://www.telemundosanantonio.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836771"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">Política de Privacidad</a></li>
<li id="menu-item-2004172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2004172"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-2069213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2069213"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_San_Antonio">Aviso de California</a></li>
<li id="menu-item-1836940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836940"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2182430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2182430"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundosanantonio&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-2186972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2186972"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundosanantonio&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/536a5e62-a412-4dcb-9cb2-a1552ea020dd/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="536a5e62-a412-4dcb-9cb2-a1552ea020dd"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundosanantonio.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, mundo";
		_sf_async_config.authors  = "AP";
		_sf_async_config.title    = "Te explicamos: \u00bfPor qu\u00e9 Pelosi viaj\u00f3 a Taiw\u00e1n causando maniobras militares en China?";
		_sf_async_config.path     = "telemundosanantonio.com\/noticias\/mundo\/por-que-viaja-pelosi-a-taiwan-y-china-se-molesta\/2207145\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2207145' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kvda\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundosanantonio.com/noticias/mundo/por-que-viaja-pelosi-a-taiwan-y-china-se-molesta/2207145/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundosanantonio.com/">
					<img
						src="https://media.telemundosanantonio.com/2021/10/TLMD_60_On_Light@3x.png?fit=216%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo San Antonio (60)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundosanantonio.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Local				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Texas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					Texas				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Multimedia" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					Multimedia				</a>
							<a data-lid="El Tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El Tiempo				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundosanantonio.com/promociones/">
					Promociones				</a>
							<a data-lid="Envía fotos y videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundosanantonio.com/ugc/">
					Envía fotos y videos				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundosanantonio.com/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KVDA Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KVDA">
					KVDA Public Inspection File				</a>
							<a data-lid="KVDA Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/kvda-accesibilidad/">
					KVDA Accesibilidad				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/kvda-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">
					No venda mi información personal				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_San_Antonio">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundosanantonio&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundosanantonio&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoSanAntonio" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/noticias60" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Noticias60" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundosanantonio.com/_static/??-eJydzEsOwiAUheENWR7l8ujAOHbiHui9EElaMIXauHtx4AJ0fP7z8eMxYMkt5MbbPayh8jzjUJtvqWSOS/os854W4lgrj6W0sLERzeRGiKRtjEBKCqvZmjLrzYn/ai6vsrebf7IJPYL1ximPqOQ8aif/Zo/ge7Zd+6cyAZ6ciIbIaZBWRFL2K1/WszR6Ag0K4A3ZVF5H' type='text/css' media='all' />
<script src='https://www.telemundosanantonio.com/wp-content/mu-plugins/jetpack-10.9/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/common.861fe666712fff552d91.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/global.694a1b5b67ad749f51aa.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/article.439d84c17cd92b9477e6.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.8.4' id='sharethrough-js'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.c848a56549895434e546.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.d5c7059c7d75fb8f3d73.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/articleContent.3f5fe9de74890486d99b.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.6094cd490c241c388199.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/civicScience.3435258b523b047b5fa7.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202231.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596409',post:'2207145',tz:'-5',srv:'www.telemundosanantonio.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596409', '2207145' ]);
</script>

</body>
</html>
