<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Muere niña de 7 años baleada mientras compraba comida en McDonald’s &#8211; Telemundo San Antonio (60)</title>
<link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo San Antonio (60) &raquo; Feed" href="https://www.telemundosanantonio.com/?rss=y" />
<link rel="alternate" type="application/rss+xml" title="Telemundo San Antonio (60) &raquo; GIRL FATALLY SHOT MCDONALDS WEB RSS de los comentarios" href="https://www.telemundosanantonio.com/noticias/eeuu/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundosanantonio.com/_static/??-eJydz0uOwjAMgOEL0aShdR6LEUdBjhOmEXmgxhXq7af0BCNWXtj/J1m+X0OqlLcQu6TeZUidpc+NnkNOfsV1l533HEVJVRwHF3kU1CrHypKXWI6ueho6I6dWJeX02fgt5XCC1EppVZjRP6J9aAAFEQidn0ZBy1afX8u/uXnMYnIWg1GKZm21NzjiVX9t4sqJjm/BTTMgBkUUjAWaybn/ouekk3tl3ON676U1Xj7trfworSxYMAb+AEjihzk=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundosanantonio.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdMR2Zeck5pSmoxSDKrsDS1qBJKARXY59oamhmaGVgamxobZAEAWHA19A=='></script>
<link rel="https://api.w.org/" href="https://www.telemundosanantonio.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundosanantonio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundosanantonio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://www.telemundochicago.com/noticias/local/balean-de-muerte-a-nina-de-7-anos-en-el-autoservicio-de-un-mcdonalds-en-chicago/2167889/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundosanantonio.com/wp-json/oembed/1.0/embed" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundosanantonio.com/wp-json/oembed/1.0/embed" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundosanantonio.com/2019/09/1920_San_Antonio-1.png?resize=1440%2C415&#038;quality=85&#038;strip=all'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundosanantonio.com/2019/09/1920_San_Antonio-1.png?resize=1440%2C415&#038;quality=85&#038;strip=all'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundosanantonio.com/2019/09/1920_San_Antonio-1.png?resize=1440%2C415&#038;quality=85&#038;strip=all'); }
	}
</style>
<script>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</script><meta property="og:site_name" content="Telemundo San Antonio (60)" /><meta name="google-site-verification" content="90iUt8h944FTSN015P8xruiA6akr2sSNyDwTxBdFWMY" /><meta property="fb:app_id" content="416477558504080" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@noticias60" /><meta name="twitter:creator" content="@noticias60" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoSanAntonio" /><meta name="description" content="La balacera fue reportada a las 4:18 p.m. en el McDonald&#039;s ubicado en 3200 West Roosevelt Road, cerca de la intersección de South Kedzie Avenue." /><meta property="og:description" content="La balacera fue reportada a las 4:18 p.m. en el McDonald&#039;s ubicado en 3200 West Roosevelt Road, cerca de la intersección de South Kedzie Avenue." /><meta name="twitter:description" content="La balacera fue reportada a las 4:18 p.m. en el McDonald&#039;s ubicado en 3200 West Roosevelt Road, cerca de la intersección de South Kedzie Avenue." /><meta property="og:title" content="A tiros: matan a niña de 7 años en el autoservicio de un McDonald’s" /><meta name="twitter:title" content="A tiros: matan a niña de 7 años en el autoservicio de un McDonald’s" /><meta name="keywords" content="Chicago police, McDonalds, tiroteos en chicago" /><meta property="og:url" content="https://www.telemundosanantonio.com/noticias/eeuu/balean-de-muerte-a-nina-de-7-anos-en-el-autoservicio-de-un-mcdonalds-en-chicago/2118441/" /><meta name="twitter:url" content="https://www.telemundosanantonio.com/noticias/eeuu/balean-de-muerte-a-nina-de-7-anos-en-el-autoservicio-de-un-mcdonalds-en-chicago/2118441/" /><meta name="sailthru.title" content="Muere niña de 7 años baleada mientras compraba comida en McDonald’s" /><meta name="sailthru.description" content="La balacera fue reportada a las 4:18 p.m. en el McDonald&#039;s ubicado en 3200 West Roosevelt Road, cerca de la intersección de South Kedzie Avenue." /><meta name="sailthru.tags" content="Chicago police, McDonalds, tiroteos en chicago" /><meta name="sailthru.tags" content="Chicago police, McDonalds, tiroteos en chicago" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-04-19T09:00:01+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://i0.wp.com/media.telemundosanantonio.com/2021/04/GIRL-FATALLY-SHOT-MCDONALDS-WEB.png?quality=85&amp;resize=1200%2C675&amp;strip=all&amp;ssl=1" /><meta name="twitter:image" content="https://i0.wp.com/media.telemundosanantonio.com/2021/04/GIRL-FATALLY-SHOT-MCDONALDS-WEB.png?quality=85&amp;resize=1200%2C675&amp;strip=all&amp;ssl=1" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundosanantonio.com\/noticias\/eeuu\/balean-de-muerte-a-nina-de-7-anos-en-el-autoservicio-de-un-mcdonalds-en-chicago\/2118441\/","headline":"A tiros: matan a ni\u00f1a de 7 a\u00f1os en el autoservicio de un McDonald&#8217;s","datePublished":"2021-04-19T09:00:01","dateModified":"2021-04-19T09:32:10","description":"La balacera fue reportada a las 4:18 p.m. en el McDonald's ubicado en 3200 West Roosevelt Road, cerca de la intersecci\u00f3n de South Kedzie Avenue.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Chicago police, McDonalds, tiroteos en chicago","publisher":{"@type":"Organization","name":"Telemundo San Antonio","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundosanantonio.com\/wp-content\/uploads\/2019\/09\/light_amp_kvda.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundosanantonio.com\/2021\/04\/GIRL-FATALLY-SHOT-MCDONALDS-WEB.png?resize=1200%2C675&quality=85&strip=all","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundosanantonio.com\/noticias\/eeuu\/balean-de-muerte-a-nina-de-7-anos-en-el-autoservicio-de-un-mcdonalds-en-chicago\/2118441\/","description":"La balacera fue reportada a las 4:18 p.m. en el McDonald&#8217;s ubicado en 3200 West Roosevelt Road, cerca de la intersecci\u00f3n de South Kedzie Avenue.","duration":"PT01M39S","name":"A tiros: matan a ni\u00f1a de 7 a\u00f1os en el autoservicio de un McDonald&#8217;s","thumbnailUrl":"https:\/\/media.telemundosanantonio.com\/2021\/04\/GIRL-FATALLY-SHOT-MCDONALDS-WEB.png?resize=1200%2C675&quality=85&strip=all","uploadDate":"2021-04-19T09:00:01"},"author":{"@type":"Person","name":"TELEMUNDO CHICAGO"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kvda\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kvda\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kvda\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kvda\/noticias\/eeuu","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kvda\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/eeuu","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundosanantonio.com");
				googletag.pubads().setTargeting("pageid", "10312118441");
				googletag.pubads().setTargeting("pageid2", "10162167889");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "KVDA");
				googletag.pubads().setTargeting("region", "sanantonio");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,chicago-police,mcdonalds-2,tiroteos-en-chicago");
				googletag.pubads().setTargeting("gpt2", "KVDA");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundosanantonio.com/noticias/eeuu/balean-de-muerte-a-nina-de-7-anos-en-el-autoservicio-de-un-mcdonalds-en-chicago/2118441/?amp"><link rel="icon" href="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2118441 single-format-standard station-telemundo kvda has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundosanantonio.com/">
						<img
							src="https://media.telemundosanantonio.com/2021/04/60@3x.png?fit=135%2C120&#038;quality=85&#038;strip=all"
							alt="Telemundo San Antonio (60)"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundosanantonio.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a data-lid="El Tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El Tiempo</a></li>
<a data-lid="Inmigración" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/inmigracion/">Inmigración</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundosanantonio.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Vacunas en SA" data-lpos="trending-stories-module" href="https://www.telemundosanantonio.com/?s=vacunas+san+antonio" class="site-header__trending-nav-item">Vacunas en SA</a>
					<a data-lid="Coronavirus en SA" data-lpos="trending-stories-module" href="https://www.telemundosanantonio.com/?s=coronavirus+en+san+antonio" class="site-header__trending-nav-item">Coronavirus en SA</a>
					<a data-lid="Texas" data-lpos="trending-stories-module" href="/noticias/texas/" class="site-header__trending-nav-item">Texas</a>
					<a data-lid="Apoyando a nuestra comunidad" data-lpos="trending-stories-module" href="https://www.telemundosanantonio.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a nuestra comunidad</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="78216">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-6027274" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundosanantonio.com/tag/tiroteos-en-chicago/">tiroteos en chicago</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		A tiros: matan a niña de 7 años en el autoservicio de un McDonald&#8217;s	</h1>
			<h2 class="article-subtitle">
			La balacera fue reportada a las 4:18 p.m. en el McDonald's ubicado en 3200 West Roosevelt Road, cerca de la intersección de South Kedzie Avenue.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundosanantonio.com?s=Autor%3A%20%22TELEMUNDO%20CHICAGO%22">TELEMUNDO CHICAGO</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-04-19T14:00:01-05:00">Hace 45 min </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2021-04-19T09:32:10-05:00">Actualizado hace 13 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Feeuu%2Fbalean-de-muerte-a-nina-de-7-anos-en-el-autoservicio-de-un-mcdonalds-en-chicago%2F2118441%2F&#038;A%20tiros%3A%20matan%20a%20ni%C3%B1a%20de%207%20a%C3%B1os%20en%20el%20autoservicio%20de%20un%20McDonald%E2%80%99s?_osource=db_npd_tlmd_kvda_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=A%20tiros%3A%20matan%20a%20ni%C3%B1a%20de%207%20a%C3%B1os%20en%20el%20autoservicio%20de%20un%20McDonald%E2%80%99s&#038;url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Feeuu%2Fbalean-de-muerte-a-nina-de-7-anos-en-el-autoservicio-de-un-mcdonalds-en-chicago%2F2118441%2F?_osource=db_npd_tlmd_kvda_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=A%20tiros%3A%20matan%20a%20ni%C3%B1a%20de%207%20a%C3%B1os%20en%20el%20autoservicio%20de%20un%20McDonald%E2%80%99s%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Feeuu%2Fbalean-de-muerte-a-nina-de-7-anos-en-el-autoservicio-de-un-mcdonalds-en-chicago%2F2118441%2F?_osource=db_npd_tlmd_kvda_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
	</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:31975,&quot;nbc_primary_tag_id&quot;:71666,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WSNS\/553\/287\/8680356215.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WSNS\/553\/287\/8680356215-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;Iqg8jz7uLT7q&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;pgOnGch1zThx&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundosanantonio.com\/2021\/04\/GIRL-FATALLY-SHOT-MCDONALDS-WEB.png?resize=850%2C478&amp;quality=85&amp;strip=all&quot;,&quot;pid_streaming_web_high&quot;:&quot;pgOnGch1zThx&quot;,&quot;pid_streaming_web_medium&quot;:&quot;FmuG_cUpEMSg&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WSNS&quot;,&quot;video_captions&quot;:&quot;Array&quot;,&quot;video_id&quot;:&quot;1887143491998_562&quot;,&quot;video_length&quot;:&quot;99099&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1887143491998&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Muere niña de 7 años baleada mientras compraba comida en McDonald’s"
	data-vidcid="1:16:2167895"
	data-vidurl="https://www.telemundochicago.com/videos/videos-noticias/muere-nina-de-7-anos-baleada-mientras-compraba-comida-en-mcdonalds/2167895/"
			data-islead="true"
		data-catnames="{&quot;21&quot;:&quot;Noticias&quot;,&quot;31&quot;:&quot;EEUU&quot;,&quot;798&quot;:&quot;Fotos y Videos&quot;,&quot;22&quot;:&quot;Local&quot;,&quot;7144&quot;:&quot;Videos&quot;,&quot;31835&quot;:&quot;Videos Destacados&quot;,&quot;31975&quot;:&quot;Videos Noticias&quot;}"
	data-tagnames="{&quot;6724&quot;:&quot;Chicago Fire&quot;,&quot;3440&quot;:&quot;Chicago Fire Department&quot;,&quot;57&quot;:&quot;Chicago police&quot;,&quot;9004&quot;:&quot;Chicago Police Department&quot;,&quot;53549&quot;:&quot;homan square&quot;,&quot;41265&quot;:&quot;Lawndale&quot;,&quot;750&quot;:&quot;McDonald&#039;s&quot;,&quot;57327&quot;:&quot;north lawndale&quot;,&quot;71666&quot;:&quot;tiroteo en mcdonalds&quot;,&quot;37153&quot;:&quot;tiroteos en chicago&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="La balacera fue reportada a las 4:18 p.m. en el McDonald&#039;s ubicado en 3200 West Roosevelt Road, cerca de la intersección de South Kedzie Avenue."
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>Las autoridades están tras los pasos de un sospechoso que habría baleado de muerte a una niña de 7 años y herido a su padre en un tiroteo.&nbsp;</p>

<p>El hecho se registró el domingo por la tarde mientras la menor estaba dentro de un vehículo en el autoservicio de un McDonald's ubicado en el vecindario Homan Square de Chicago, según la policía.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-60-san-antonio/id898823709">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostations.sanantonio&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>
</div>

<p>La balacera fue reportada a las 4:18 p.m. en el McDonald's ubicado en 3200 West Roosevelt Road, cerca de la intersección de South Kedzie Avenue. Las autoridades dijeron que la niña y un hombre de 29 años estaban dentro del automóvil cuando ambos escucharon disparos y de inmediato dijeron haber sentido dolor.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">EEUU</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Arrestan a exoficial tras balacera que dejó tres muertos en Austin" href="https://www.telemundosanantonio.com/noticias/local/arrestan-a-exoficial-tras-balacera-que-dejo-tres-muertos-en-austin-texas/2118444/">
							<img class="post__image" src="https://media.telemundosanantonio.com/2021/04/balacera-great-hills-trail-austin.jpg?quality=85&#038;strip=all&#038;resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Texas" class="post__tag" href="https://www.telemundosanantonio.com/tag/texas/">Texas</a>
																			<span class="post__date post__date--has-category">
								Hace 23 min 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Arrestan a exoficial tras balacera que dejó tres muertos en Austin" class="post__title--link" href="https://www.telemundosanantonio.com/noticias/local/arrestan-a-exoficial-tras-balacera-que-dejo-tres-muertos-en-austin-texas/2118444/">
								<span data-ellipsis="true" data-text="Arrestan a exoficial tras balacera que dejó tres muertos en Austin" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Arrestan a exoficial tras balacera que dejó tres muertos en Austin								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Muerte de George Floyd: llega la hora de los alegatos finales en el juicio contra Chauvin" href="https://www.telemundosanantonio.com/noticias/eeuu/juicio-muerte-george-floyd-acusado-derek-chauvin-minneapolis-policia/2118409/">
							<img class="post__image" src="https://media.telemundosanantonio.com/2021/04/tlmd-floyd-chauvin-argumentos-finales-1.jpg?quality=85&#038;strip=all&#038;resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Minneapolis" class="post__tag" href="https://www.telemundosanantonio.com/tag/minneapolis/">Minneapolis</a>
																			<span class="post__date post__date--has-category">
								Hace 12 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Muerte de George Floyd: llega la hora de los alegatos finales en el juicio contra Chauvin" class="post__title--link" href="https://www.telemundosanantonio.com/noticias/eeuu/juicio-muerte-george-floyd-acusado-derek-chauvin-minneapolis-policia/2118409/">
								<span data-ellipsis="true" data-text="Muerte de George Floyd: llega la hora de los alegatos finales en el juicio contra Chauvin" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Muerte de George Floyd: llega la hora de los alegatos finales en el juicio contra Chauvin								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>La niña de 7 años, que sufrió múltiples heridas de bala, que fue llevada al Hospital Stroger donde la declararon muerta, fue identificada como Jaslyn Adams, de Oak Park, según la Oficina del Médico Forense del Condado de Cook.</p>

<p>El hombre recibió un disparo en el torso y fue trasladado al hospital Stroger en estado grave, dijeron las autoridades, mientras que miembros de la familia lo identificaron como el padre de Jaslyn.</p>

<p>El McDonald's donde ocurrió el tiroteo fue acordonado con cinta policial después del tiroteo, y los detectives parecían orientar la pesquisa hacia un automóvil estacionado en el drive-thru. Para el final del domingo, no había personas bajo custodia por el caso.&nbsp;</p>

<p>La tía de Jasyln, Tawny McMullen, describió a la niña de 7 años como una niña dulce y conversadora que era "realmente cariñosa", y agregó que tiene una hija casi de la misma edad.</p>

<p>Además ofreció su propio mensaje al público: “por favor, desistan de las armas, los niños tienen miedo de salir debido a la violencia", dijo.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/tiroteos-en-chicago/">tiroteos en chicago</a><a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/chicago-police/">Chicago police</a><a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/mcdonalds-2/">McDonalds</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Feeuu%2Fbalean-de-muerte-a-nina-de-7-anos-en-el-autoservicio-de-un-mcdonalds-en-chicago%2F2118441%2F&#038;A%20tiros%3A%20matan%20a%20ni%C3%B1a%20de%207%20a%C3%B1os%20en%20el%20autoservicio%20de%20un%20McDonald%E2%80%99s?_osource=db_npd_tlmd_kvda_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=A%20tiros%3A%20matan%20a%20ni%C3%B1a%20de%207%20a%C3%B1os%20en%20el%20autoservicio%20de%20un%20McDonald%E2%80%99s&#038;url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Feeuu%2Fbalean-de-muerte-a-nina-de-7-anos-en-el-autoservicio-de-un-mcdonalds-en-chicago%2F2118441%2F?_osource=db_npd_tlmd_kvda_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=A%20tiros%3A%20matan%20a%20ni%C3%B1a%20de%207%20a%C3%B1os%20en%20el%20autoservicio%20de%20un%20McDonald%E2%80%99s%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Feeuu%2Fbalean-de-muerte-a-nina-de-7-anos-en-el-autoservicio-de-un-mcdonalds-en-chicago%2F2118441%2F?_osource=db_npd_tlmd_kvda_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_863" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_863', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="San Antonio, TX"></div>
	<a class="weather-module__conditions" href="https://www.telemundosanantonio.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="78216"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_216" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_216', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_276" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_276', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-385026500" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_222" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_222', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_400" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_400', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_911" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_911', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundosanantonio.com/" class="site-footer__logo">
					<img
						src="https://media.telemundosanantonio.com/2021/04/60@3x-1.png?fit=135%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo San Antonio (60)"
						loading="lazy"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoSanAntonio" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/noticias60" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Noticias60" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2011464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011464"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2011465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2011465"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2011466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011466"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2011467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011467"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2011468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011468"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2011469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011469"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2011470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011470"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2011471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011471"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836770"><a href="https://publicfiles.fcc.gov/tv-profile/kvda/">KVDA Public Inspection File</a></li>
<li id="menu-item-1836769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836769"><a href="https://www.telemundosanantonio.com/kvda-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2087684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2087684"><a href="https://www.telemundosanantonio.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836944"><a href="https://www.telemundosanantonio.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1836765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836765"><a href="https://www.telemundosanantonio.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836771"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">Política de Privacidad</a></li>
<li id="menu-item-2004172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2004172"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">No venda mi información personal</a></li>
<li id="menu-item-2069213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2069213"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_San_Antonio">Aviso de California</a></li>
<li id="menu-item-1836940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836940"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundosanantonio.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "eeuu";
			_sf_async_config.authors  = "TELEMUNDO CHICAGO";
			_sf_async_config.title    = "A tiros: matan a ni\u00f1a de 7 a\u00f1os en el autoservicio de un McDonald&#8217;s";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		window._taboola = window._taboola || [];
		window._newsroom = window._newsroom || [];

		var taboola_config = {};

		taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2118441' );
		taboola_config['tracking'] = '_osource=taboola-recirc';
		_taboola.push(taboola_config);

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/nbcots-network/loader.js');

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		"\/\/c2.taboola.com\/nr\/nbcots-kvda\/newsroom.js");
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundosanantonio.com/noticias/eeuu/balean-de-muerte-a-nina-de-7-anos-en-el-autoservicio-de-un-mcdonalds-en-chicago/2118441/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundosanantonio.com/">
					<img
						src="https://media.telemundosanantonio.com/2021/04/60@3x-1.png?fit=135%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo San Antonio (60)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundosanantonio.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Local				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Texas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					Texas				</a>
							<a data-lid="Decisión" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Multimedia" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					Multimedia				</a>
							<a data-lid="El Tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El Tiempo				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Hazte Contar" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundosanantonio.com/promociones/">
					Promociones				</a>
							<a data-lid="Envía fotos y videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundosanantonio.com/ugc/">
					Envía fotos y videos				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundosanantonio.com/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KVDA Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/kvda/">
					KVDA Public Inspection File				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/kvda-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">
					No venda mi información personal				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_San_Antonio">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoSanAntonio" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/noticias60" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Noticias60" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundosanantonio.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?m=1611697563g'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundosanantonio.com/wp-includes/js/dist/i18n.min.js?m=1604003510g'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundosanantonio.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1604003510j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundosanantonio.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "f808cf8801" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundosanantonio.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]},"\/nbc\/v1\/top-stories?include_sponsored=1&section=noticias":{"body":[{"title":"Arrestan a exoficial tras balacera que dej\u00f3 tres muertos en Austin","link":"https:\/\/www.telemundosanantonio.com\/noticias\/local\/arrestan-a-exoficial-tras-balacera-que-dejo-tres-muertos-en-austin-texas\/2118444\/","eyebrow":"Texas","eyebrow_link":"https:\/\/www.telemundosanantonio.com\/tag\/texas\/","thumbnail_url":"https:\/\/media.telemundosanantonio.com\/2021\/04\/balacera-great-hills-trail-austin.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Elecci\u00f3n especial: comienza la votaci\u00f3n anticipada en el condado Bexar","link":"https:\/\/www.telemundosanantonio.com\/noticias\/local\/eleccion-especial-comienza-la-votacion-anticipada-en-el-condado-bexar\/2118431\/","eyebrow":"elecciones","eyebrow_link":"https:\/\/www.telemundosanantonio.com\/tag\/elecciones\/","thumbnail_url":"https:\/\/media.telemundosanantonio.com\/2019\/09\/elecciones-primarias-sa20.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""}],"headers":[]}} ) );
</script>
<script type='text/javascript' src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/common.2bb62b1454fdff63e360.chunk.min.js?m=1618510574g'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.0482339791db6fdbba53.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/global.8d6ae7bb0db95b3f6cea.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/article.0880a4dabb4aeaaf208c.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/analytics.9d97cd82a9af7eca02fe.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script type='text/javascript' src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?m=1617301182g'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.624f2e93fb74ead26ab4.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.2' id='sharethrough-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-129056961447453.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.telemundosanantonio.com/wp-includes/js/wp-embed.min.js?m=1604003510g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-385026500&#038;tgtid=39344e3b-ace5-20a4-95fe-199bd7b19180&#038;ver=1.0.0' id='nbc-civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202116.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596409',post:'2118441',tz:'-5',srv:'www.telemundosanantonio.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596409', '2118441' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"53cef82690","applicationID":"189190456","transactionName":"YVBXYBEFVkZSU00NVlgaYEYKS1FbV1VBSkleRQ==","queueTime":0,"applicationTime":1305,"atts":"TRdAFlkfRRkRURteQktI","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
