<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>El avión presidencial de México se pondrá en alquiler para eventos especiales &#8211; Telemundo San Antonio (60)</title>
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo San Antonio (60) &raquo; Feed" href="https://www.telemundosanantonio.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundosanantonio.com/_static/??-eJylzktuAyEMgOELNcAwjDGLKoueBIxJUXlEgSrXD1XVAzRZeWH70y/v1xP1NrlNOT+58pAt0GlMP3Nvkkr+2YTvXKKkMST1WnsTHHjbjoMYd0zkMWIwouYm1s2b/Kd5KT34IhBJa7Ls1gjRO1bMT5v+NjMVFi7aqA4DQVmddhUTJ/0q+vH7IlbiatQRDPiEmwO7u6ftUDp9DaEjW+tXbADDrHG3BH/mub5vYNAgKAMPwtKaBA==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundosanantonio.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundosanantonio.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundosanantonio.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundosanantonio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundosanantonio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.telemundo52.com/noticias/mexico/el-avion-presidencial-de-mexico-se-pondra-en-alquiler-para-eventos-especiales/2270751/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundosanantonio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Fel-avion-presidencial-de-mexico-se-pondra-en-alquiler-para-eventos-especiales%2F2179355%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundosanantonio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Fel-avion-presidencial-de-mexico-se-pondra-en-alquiler-para-eventos-especiales%2F2179355%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundosanantonio.com/2019/09/1920_San_Antonio-1.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><meta property="og:site_name" content="Telemundo San Antonio (60)" /><meta name="google-site-verification" content="3icghU0jYTTQWm6zeErYM7GR8Sk3OFPyD4uqRTkeeHQ" /><meta property="fb:app_id" content="416477558504080" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@noticias60" /><meta name="twitter:creator" content="@noticias60" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoSanAntonio" /><meta name="description" content="La nave se alquilará para bodas, cumpleaños y eventos corporativos." /><meta property="og:description" content="La nave se alquilará para bodas, cumpleaños y eventos corporativos." /><meta name="twitter:description" content="La nave se alquilará para bodas, cumpleaños y eventos corporativos." /><meta property="og:title" content="El avión presidencial de México se pondrá en alquiler para eventos especiales" /><meta name="twitter:title" content="El avión presidencial de México se pondrá en alquiler para eventos especiales" /><meta name="keywords" content="AMLO, Andrés Manuel López Obrador, Avión presidencial, digital T52, Mexico, México., Presidente de México" /><meta property="og:url" content="https://www.telemundosanantonio.com/noticias/mexico/el-avion-presidencial-de-mexico-se-pondra-en-alquiler-para-eventos-especiales/2179355/" /><meta name="twitter:url" content="https://www.telemundosanantonio.com/noticias/mexico/el-avion-presidencial-de-mexico-se-pondra-en-alquiler-para-eventos-especiales/2179355/" /><meta name="sailthru.title" content="El avión presidencial de México se pondrá en alquiler para eventos especiales" /><meta name="sailthru.description" content="La nave se alquilará para bodas, cumpleaños y eventos corporativos." /><meta name="sailthru.tags" content="AMLO, Andrés Manuel López Obrador, Avión presidencial, digital T52, Mexico, México., Presidente de México" /><meta name="sailthru.tags" content="AMLO, Andrés Manuel López Obrador, Avión presidencial, digital T52, Mexico, México., Presidente de México" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-03-28T20:04:39+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundosanantonio.com/2019/09/mexico-avion-presidencial-venta.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundosanantonio.com/2019/09/mexico-avion-presidencial-venta.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundosanantonio.com\/noticias\/mexico\/el-avion-presidencial-de-mexico-se-pondra-en-alquiler-para-eventos-especiales\/2179355\/","headline":"El avi\u00f3n presidencial de M\u00e9xico se pondr\u00e1 en alquiler para eventos especiales","datePublished":"2022-03-28T20:04:39","dateModified":"2022-03-28T20:04:39","description":"La nave se alquilar\u00e1 para bodas, cumplea\u00f1os y eventos corporativos.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"AMLO, Andr\u00e9s Manuel L\u00f3pez Obrador, Avi\u00f3n presidencial, digital T52, Mexico, M\u00e9xico., Presidente de M\u00e9xico","publisher":{"@type":"Organization","name":"Telemundo San Antonio","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundosanantonio.com\/wp-content\/uploads\/2019\/09\/light_amp_kvda.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundosanantonio.com\/2019\/09\/mexico-avion-presidencial-venta.jpg?quality=85&strip=all&resize=850%2C478","width":850},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundosanantonio.com\/noticias\/mexico\/el-avion-presidencial-de-mexico-se-pondra-en-alquiler-para-eventos-especiales\/2179355\/","description":"La nave se alquilar\u00e1 para bodas, cumplea\u00f1os y eventos corporativos.","duration":"PT01M02S","name":"El avi\u00f3n presidencial de M\u00e9xico se pondr\u00e1 en alquiler para eventos especiales","thumbnailUrl":"https:\/\/media.telemundosanantonio.com\/2019\/09\/mexico-avion-presidencial-venta.jpg?quality=85&strip=all&resize=850%2C478","uploadDate":"2022-03-28T20:04:39"},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mexico","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mexico","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mexico","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mexico","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mexico","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/kvda\/noticias\/mexico","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/mexico","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/mexico","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/mexico","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/kvda_mobileweb\/noticias\/mexico","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundosanantonio.com");
				googletag.pubads().setTargeting("pageid", "10312179355");
				googletag.pubads().setTargeting("pageid2", "10032088549");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "mexico");
				googletag.pubads().setTargeting("call", "KVDA");
				googletag.pubads().setTargeting("region", "sanantonio");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,mexico,amlo,andres-manuel-lopez-obrador,avion-presidencial,digital-t52,mexico,mexico-2,presidente-de-mexico");
				googletag.pubads().setTargeting("gpt2", "KVDA");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,mexico");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundosanantonio.com/noticias/mexico/el-avion-presidencial-de-mexico-se-pondra-en-alquiler-para-eventos-especiales/2179355/?amp"><link rel="icon" href="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundosanantonio.com/2019/09/cropped-TLMD_60_San-Antonio.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2179355 single-format-standard station-telemundo kvda has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundosanantonio.com/">
						<img src="https://media.telemundosanantonio.com/2021/10/TLMD_50_On_Dark-@3x.png?fit=216%2C120&#038;quality=85&#038;strip=all&#038;w=72&#038;h=40" srcset="https://media.telemundosanantonio.com/2021/10/TLMD_50_On_Dark-@3x.png?fit=216%2C120&amp;quality=85&amp;strip=all&amp;w=72&amp;h=40 1x, https://media.telemundosanantonio.com/2021/10/TLMD_50_On_Dark-@3x.png?fit=216%2C120&amp;quality=85&amp;strip=all&amp;w=144&amp;h=80 2x, https://media.telemundosanantonio.com/2021/10/TLMD_50_On_Dark-@3x.png?fit=216%2C120&amp;quality=85&amp;strip=all&amp;w=216&amp;h=120 3x" alt="Telemundo San Antonio (60)" height="40" width="72" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundosanantonio.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a data-lid="El Tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El Tiempo</a></li>
<a data-lid="Inmigración" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/inmigracion/">Inmigración</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundosanantonio.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Coronavirus en SA" data-lpos="trending-stories-module" href="https://www.telemundosanantonio.com/tag/coronavirus-en-san-antonio/" class="site-header__trending-nav-item">Coronavirus en SA</a>
					<a data-lid="Texas" data-lpos="trending-stories-module" href="/noticias/texas/" class="site-header__trending-nav-item">Texas</a>
					<a data-lid="Apoyando a nuestra comunidad" data-lpos="trending-stories-module" href="https://www.telemundosanantonio.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a nuestra comunidad</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="78216">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2179355" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundosanantonio.com/tag/mexico/">Mexico</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		El avión presidencial de México se pondrá en alquiler para eventos especiales	</h1>
			<h2 class="article-subtitle">
			La nave se alquilará para bodas, cumpleaños y eventos corporativos.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundosanantonio.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-03-29T01:04:39-05:00">Hace 1 hora </time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Fel-avion-presidencial-de-mexico-se-pondra-en-alquiler-para-eventos-especiales%2F2179355%2F&#038;El%20avi%C3%B3n%20presidencial%20de%20M%C3%A9xico%20se%20pondr%C3%A1%20en%20alquiler%20para%20eventos%20especiales?_osource=db_npd_tlmd_kvda_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=El%20avi%C3%B3n%20presidencial%20de%20M%C3%A9xico%20se%20pondr%C3%A1%20en%20alquiler%20para%20eventos%20especiales&#038;url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Fel-avion-presidencial-de-mexico-se-pondra-en-alquiler-para-eventos-especiales%2F2179355%2F?_osource=db_npd_tlmd_kvda_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=El%20avi%C3%B3n%20presidencial%20de%20M%C3%A9xico%20se%20pondr%C3%A1%20en%20alquiler%20para%20eventos%20especiales%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Fel-avion-presidencial-de-mexico-se-pondra-en-alquiler-para-eventos-especiales%2F2179355%2F?_osource=db_npd_tlmd_kvda_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2088535&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:1000,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;El avi\u00f3n presidencial de M\u00e9xico se podr\u00e1 alquilar para realizar eventos&quot;,&quot;nbc_seo_description&quot;:&quot;El presidente Andr\u00e9s Manuel L\u00f3pez Obrador reconoci\u00f3 que no ha podido vender el aparato, que fue una de sus principales promesas desde que estaba en campa\u00f1a.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;21&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/746\/459\/15550392034.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/746\/459\/15550392034-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;LoDhWrtml4Fq&quot;,&quot;mpx_download_pid_high&quot;:&quot;4xrTP2lbUKe2&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;dDdAc3GchDRv&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundosanantonio.com\/2019\/09\/mexico-avion-presidencial-venta.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;XC_H9QHINTIl&quot;,&quot;pid_streaming_web_medium&quot;:&quot;dDdAc3GchDRv&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;EVIDENCIA DE DISPARO NING\u00faN LUGAR &gt;&gt; SE IMAGINA USTED QUE ALG\u00faN D\u00edA PODR\u00edA ORGANIZAR Y TENER UN D\u00edA PODR\u00edA ORGANIZAR Y TENER UN EVENTO EN EL AVI\u00f3N PRESIDENCIAL DE M\u00e9XICO PUES YA NO ES COSA DEL OTRO MUNDO ANTE LA FALTA DE COMPRADORES EL PRESIDENTE COMPRADORES EL PRESIDENTE INFORM\u00f3 ESTA MA\u00f1ANA QUE EL AVI\u00f3N PRESIDENCIAL SER ARRENDADO PARA EVENTOS SOCIALES DESDE BODAS EVENTOS SOCIALES DESDE BODAS VIAJES SE PODR\u00e1 REALIZAR EN ESTA AERONAVE EL OBJETIVO ES TENER RECURSOS PARA COSTEAR LOS GASTOS DE MANTENIMIENTO DE MANTENIMIENTO &gt;&gt; ES UNA COSA IMPRESIONANTE MUY &gt;&gt; ES UNA COSA IMPRESIONANTE MUY LUJOSO DE MODO QUE ES UNA EXPERIENCIA PARA TODO AH\u00ed PERSONAS Y? &gt;&gt; LA EMPRESA OLMECA MAYA SER\u00e1 LA NUEVA RESPONSABLE DE OPERAR LA NUEVA RESPONSABLE DE OPERAR ESTOS EVENTOS Y PUES LA RENTA DE LA V\u00edA MISMO QUE EST\u00e1 A CARGO&quot;,&quot;video_id&quot;:&quot;2017268803915_747&quot;,&quot;video_length&quot;:&quot;62696&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2017268803915&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="El avión presidencial de México se podrá alquilar para realizar eventos"
	data-vidcid="1:31:2179354"
	data-vidurl="https://www.telemundosanantonio.com/videos/videos-noticias/el-avion-presidencial-de-mexico-se-podra-alquilar-para-realizar-eventos/2179354/"
			data-islead="true"
		data-catnames="{&quot;244&quot;:&quot;Videos&quot;,&quot;14896&quot;:&quot;Videos Noticias&quot;}"
	data-tagnames="{&quot;27780&quot;:&quot;AMLO&quot;,&quot;2170&quot;:&quot;Andr\u00e9s Manuel L\u00f3pez Obrador&quot;,&quot;29527&quot;:&quot;Avi\u00f3n presidencial&quot;,&quot;49990&quot;:&quot;digital T52&quot;,&quot;1000&quot;:&quot;Mexico&quot;,&quot;35614&quot;:&quot;M\u00e9xico.&quot;,&quot;62769&quot;:&quot;Presidente de M\u00e9xico&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;El presidente Andrés Manuel López Obrador reconoció que no ha podido vender el aparato, que fue una de sus principales promesas desde que estaba en campaña.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p>CIUDAD DE MÉXICO - El presidente mexicano, Andrés Manuel López Obrador, anunció este lunes que entregará el polémico avión presidencial que no ha podido vender a la empresa Olmeca Maya Mexica, una nueva compañía del Ejército que administra obras públicas.</p>

<p>“El avión presidencial se va a entregar a la empresa Olmeca Maya Mexica, la empresa que va a operar el Tren Maya y los aeropuertos de Tulum, Chetumal, Palenque y el Aeropuerto Felipe Ángeles (AIFA)”, declaró el mandatario en su rueda de prensa matutina.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-60-san-antonio/id898823709">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostations.sanantonio&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>
</div>

<p>La aeronave, usada por el anterior presidente Enrique Peña Nieto (2012-2018), estará abierta al público en el AIFA, que se inauguró el 21 de marzo en la base militar área de Santa Lucía, al norte de Ciudad de México, donde se alquilará para bodas, cumpleaños y eventos corporativos.</p>

<p>"Se va a entregar el avión para que puedan rentarlo y que se utilice para que no esté sin volar y que pueda tener ingresos, su renta para pagar sus gastos y su mantenimiento”, detalló el mandatario.</p>

<p>López Obrador reconoció que no ha podido vender el aparato, que fue una de sus principales promesas desde que estaba en campaña.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Encuesta: el presidente de México alcanza su nivel máximo de aprobación" href="https://www.telemundosanantonio.com/noticias/mexico/encuesta-el-presidente-de-mexico-alcanza-su-nivel-maximo-de-aprobacion/2179323/">
														<img alt="" class="post__image" srcset="https://media.telemundosanantonio.com/2022/03/AMLO-EFE-1.jpg?quality=85&amp;strip=all&amp;fit=3818%2C2148&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundosanantonio.com/2022/03/AMLO-EFE-1.jpg?quality=85&amp;strip=all&amp;fit=3818%2C2148&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundosanantonio.com/2022/03/AMLO-EFE-1.jpg?quality=85&amp;strip=all&amp;fit=3818%2C2148&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundosanantonio.com/2022/03/AMLO-EFE-1.jpg?quality=85&amp;strip=all&amp;fit=3818%2C2148&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundosanantonio.com/2022/03/AMLO-EFE-1.jpg?quality=85&amp;strip=all&amp;fit=3818%2C2148&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundosanantonio.com/2022/03/AMLO-EFE-1.jpg?quality=85&amp;strip=all&amp;fit=3818%2C2148&amp;w=330&amp;h=186&amp;crop=1 330w" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Mexico" class="post__tag" href="https://www.telemundosanantonio.com/tag/mexico/">Mexico</a>
																			<span class="post__date post__date--has-category">
								Hace 5 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Encuesta: el presidente de México alcanza su nivel máximo de aprobación" class="post__title--link" href="https://www.telemundosanantonio.com/noticias/mexico/encuesta-el-presidente-de-mexico-alcanza-su-nivel-maximo-de-aprobacion/2179323/">
								Encuesta: el presidente de México alcanza su nivel máximo de aprobación							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Una avioneta se estrella en un supermercado en México, matando a tres personas" href="https://www.telemundosanantonio.com/noticias/mexico/una-avioneta-se-estrella-en-un-supermercado-en-morelos-mexico/2179314/">
														<img alt="" class="post__image" srcset="https://media.telemundosanantonio.com/2022/03/avioneta-morelos.jpg?quality=85&amp;strip=all&amp;fit=3040%2C1710&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundosanantonio.com/2022/03/avioneta-morelos.jpg?quality=85&amp;strip=all&amp;fit=3040%2C1710&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundosanantonio.com/2022/03/avioneta-morelos.jpg?quality=85&amp;strip=all&amp;fit=3040%2C1710&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundosanantonio.com/2022/03/avioneta-morelos.jpg?quality=85&amp;strip=all&amp;fit=3040%2C1710&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundosanantonio.com/2022/03/avioneta-morelos.jpg?quality=85&amp;strip=all&amp;fit=3040%2C1710&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundosanantonio.com/2022/03/avioneta-morelos.jpg?quality=85&amp;strip=all&amp;fit=3040%2C1710&amp;w=330&amp;h=186&amp;crop=1 330w" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Mexico" class="post__tag" href="https://www.telemundosanantonio.com/tag/mexico/">Mexico</a>
																			<span class="post__date post__date--has-category">
								Hace 5 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Una avioneta se estrella en un supermercado en México, matando a tres personas" class="post__title--link" href="https://www.telemundosanantonio.com/noticias/mexico/una-avioneta-se-estrella-en-un-supermercado-en-morelos-mexico/2179314/">
								Una avioneta se estrella en un supermercado en México, matando a tres personas							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Aunque el Boeing 787 lo adquirió el presidente Felipe Calderón (2006-2012) por un controvertido precio de $218.7 millones, la aeronave llegó a México en 2016 durante la presidencia de Peña Nieto.</p>

<p>El presidente actual, quien incluso intentó rifar el avión en la Lotería Nacional en 2020, alegó que es "muy lujoso" y "muy extravagante", por lo que su gobierno no ha podido venderlo.</p>

<p>También afirmó que ha habido compradores interesados, pero que ofrecen menos de los $130 millones que vale el aparato, según una evaluación de las Naciones Unidas.</p>

<p>"Reconventirlo, volverlo avión comercial de 240 lugares, ya no es posible, costaría muchísimo, inclusive hasta técnicamente sería complicado por el material que tiene, entonces por eso ha costado venderlo, no se ha podido, y tampoco queremos rematarlo", sostuvo el mandatario.</p>

<p>El presidente, quien promueve un estilo de vida austero como filosofía política, reiteró que "el gobierno no lo puede usar" y que los funcionarios públicos lo tienen prohibido.</p>

<p>Por ello, ahora pasará a manos del Ejército, que administra el AIFA, la primera obra emblemática de López Obrador que se inauguró hace una semana en Zumpango, estado de México, donde las obras aún no están concluidas y solo hay seis vuelos nacionales diarios, sin ninguna ruta internacional.</p>

<p>"El aeropuerto va avanzando en su utilidad, en su tráfico aéreo, están los vuelos programados, pero cada vez van a ser más los vuelos porque ya no se permite la saturación en el aeropuerto de la Ciudad de México", afirmó el mandatario.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/mexico/">Mexico</a><a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/digital-t52/">digital T52</a><a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/mexico-2/">México.</a><a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/amlo/">AMLO</a><a class="article-tags__tag" href="https://www.telemundosanantonio.com/tag/andres-manuel-lopez-obrador/">Andrés Manuel López Obrador</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Fel-avion-presidencial-de-mexico-se-pondra-en-alquiler-para-eventos-especiales%2F2179355%2F&#038;El%20avi%C3%B3n%20presidencial%20de%20M%C3%A9xico%20se%20pondr%C3%A1%20en%20alquiler%20para%20eventos%20especiales?_osource=db_npd_tlmd_kvda_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=El%20avi%C3%B3n%20presidencial%20de%20M%C3%A9xico%20se%20pondr%C3%A1%20en%20alquiler%20para%20eventos%20especiales&#038;url=https%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Fel-avion-presidencial-de-mexico-se-pondra-en-alquiler-para-eventos-especiales%2F2179355%2F?_osource=db_npd_tlmd_kvda_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=El%20avi%C3%B3n%20presidencial%20de%20M%C3%A9xico%20se%20pondr%C3%A1%20en%20alquiler%20para%20eventos%20especiales%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundosanantonio.com%2Fnoticias%2Fmexico%2Fel-avion-presidencial-de-mexico-se-pondra-en-alquiler-para-eventos-especiales%2F2179355%2F?_osource=db_npd_tlmd_kvda_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
			<div
			id="mobile-native-below-article"
			data-react-component="NativeSponsor"
			data-title="Native Sponsor"
			data-include-sponsored="true"
			data-beforetext="Presented By"
		>
		</div>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_233" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_233', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="San Antonio, TX"></div>
	<a class="weather-module__conditions" href="https://www.telemundosanantonio.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="78216"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_598" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_598', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_852" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_852', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-385026500" class="module-civicScience" data-tgtid="39344e3b-ace5-20a4-95fe-199bd7b19180"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_414" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_414', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_970" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_970', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_806" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_806', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundosanantonio.com/" class="site-footer__logo">
					<img
						src="https://media.telemundosanantonio.com/2021/10/TLMD_60_On_Light@3x.png?fit=216%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo San Antonio (60)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoSanAntonio" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/noticias60" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Noticias60" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2011464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011464"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2011465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011465"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2011466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2011466"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2011467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011467"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2011468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011468"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2011469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011469"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2011470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011470"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2011471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011471"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836770"><a href="https://publicfiles.fcc.gov/tv-profile/KVDA">KVDA Public Inspection File</a></li>
<li id="menu-item-1836769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836769"><a href="https://www.telemundosanantonio.com/kvda-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2087684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2087684"><a href="https://www.telemundosanantonio.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1836944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836944"><a href="https://www.telemundosanantonio.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1836765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836765"><a href="https://www.telemundosanantonio.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1836771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836771"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">Política de Privacidad</a></li>
<li id="menu-item-2004172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2004172"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">No venda mi información personal</a></li>
<li id="menu-item-2069213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2069213"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_San_Antonio">Aviso de California</a></li>
<li id="menu-item-1836940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836940"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundosanantonio.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "mexico";
		_sf_async_config.authors  = "EFE";
		_sf_async_config.title    = "El avi\u00f3n presidencial de M\u00e9xico se pondr\u00e1 en alquiler para eventos especiales";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2179355' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kvda\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundosanantonio.com/noticias/mexico/el-avion-presidencial-de-mexico-se-pondra-en-alquiler-para-eventos-especiales/2179355/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundosanantonio.com/">
					<img
						src="https://media.telemundosanantonio.com/2021/10/TLMD_60_On_Light@3x.png?fit=216%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo San Antonio (60)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundosanantonio.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Local				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Texas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					Texas				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Multimedia" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					Multimedia				</a>
							<a data-lid="El Tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El Tiempo				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundosanantonio.com/promociones/">
					Promociones				</a>
							<a data-lid="Envía fotos y videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundosanantonio.com/ugc/">
					Envía fotos y videos				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundosanantonio.com/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KVDA Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KVDA">
					KVDA Public Inspection File				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/kvda-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundosanantonio.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_San_Antonio/">
					No venda mi información personal				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_San_Antonio">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoSanAntonio" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/noticias60" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Noticias60" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundosanantonio.com/_static/??-eJyd0DluwzAQBdALxVyk4VYErtMEvkEwJIewAC6CSNnw7SP7BImrKf7/rxh+X0+h1UF18HGlQp1XH0594Fha5SEvz8TvS4489M5L6+PS1j3jxjQZmYS3KMk4oyVIS6wslR3FD/5POLU2aGPSz4msmEEqJ0Mknci9b+ZH28c33pjTyk9xUko4ARM5AMS32TvhUdu+jk1nAjBakXSMVoE0IsXZ/FV+3fAy14wP2n56Od5wfW7P5VNqsGC1AP0LeAWUXg==' type='text/css' media='all' />
<script src='https://www.telemundosanantonio.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/common.7bb44ee33ce835335f93.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.3107991b6e3a9170d710.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/global.919f328cc8463bb41837.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/article.71ef8ef6266e138e5b64.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.557b9bef76f65271946d.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.9' id='sharethrough-js'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.04ecad4e37c5a5486304.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.cd5f857d7d6e2a0be0c9.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/articleContent.e1a04f703103aa5e77b8.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundosanantonio.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/mostPopular.6d4d7a8ea3b180c7fd21.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundosanantonio.com/wp-content/themes/nbc-station/client/build/js/civicScience.1e183a2b8cd1ccd4f588.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202213.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596409',post:'2179355',tz:'-5',srv:'www.telemundosanantonio.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596409', '2179355' ]);
</script>

</body>
</html>
